Se connecter / S'enregistrer
Votre question

[Résolu] Problème ipv6 "Pas d'accès réseau"

Tags :
  • Ipv6
  • Internet
Dernière réponse : dans Internet
11 Octobre 2010 23:24:54

Bonjour,

je viens d'acquérir un nouveau pc, sur lequel j'ai installé windows 7 64 bit. J'ai remarqué que mon débit était plutôt faible alors que j'ai du 100Mb/s. En allant dans voir les paramètres de ma carte réseau, j'ai vu que je n'avais pas d'accès réseau pour l'ipv6. Est-ce que mon faible débit peut venir de là ? Si oui j'aimerais savoir comment régler ce problème, quelles sont les démarches à effectuer.

Ma carte réseau est une Marvell Yukon 88E8056 PCI-E Gigabit Ethernet Controller. Les drivers sont à jours et je suis connecté en Ethernet.


Merci d'avance.

Autres pages sur : resolu probleme ipv6 acces reseau

12 Octobre 2010 08:56:48

bonjour
pour l IPV6 tu peux laisser couler
fait donc un test de debit pour voir si cela correspond a ta ligne http://www.speed.io/index_en.html
et fait des essais de surf avec d autres navigateurs IE8 et FIREFOX par ex
m
0
l
12 Octobre 2010 12:07:03

Bonjour,

voilà les résultats du test :

Résultats depuis http://www.speed.io
(Copie le 2010-10-12 12:00:10)
Télécharger : 37250 Kbit/s
Envoyer : 3144 kbit/s
Connections : 1360 conn/min
Ping: 69 ms


Pour ce qui est du surf, j'utilise déjà Firefox et je n'ai pas de problème. C'est lors de mes téléchargements que j'ai constaté mon faible débit alors qu'avec mon pc portable j'atteignais les plus de 1Mb/s, d'où mon interrogation concernant l'ipv6.
m
0
l
Contenus similaires
12 Octobre 2010 12:19:14

ben les débits m ont l air plus que bon (numericable?)
après cela dépend des serveurs que tu sollicite et leur charge a ce moment la aussi (traffic plus ou moins important suivant l horaire de la journée)
m
0
l
12 Octobre 2010 12:26:11

Oui je suis chez numéricable. Si tu me dis que ça ne vient pas de l'ipv6 alors je ne vois pas d'où ça peut venir.

Merci de ton aide malgré tout :) 
m
0
l
12 Octobre 2010 13:37:34

Sa vient de nul part, ton débit est de 37Mb/s sur 100Mb/s c'est tout, tu peux pas changer cela, donc débit internet tu tournera au alentour de 3Mb/s.
Par exemple moi aussi je suis chez numericable en 100Mb/s j'ai 50Mb/s donc 4-5Mb/s débit internet. Après cela dépend ou arrive la connexion. (pour moi elle arrivait dans la cave du bâtiment ensuite il y a des répartiteurs à chaque palier dans les colonnes sèches voila ou je perd mes autres 50Mega)

PS : Par rapport a l'IPv6, c'est une norme après IPv4 qui n'as pas encore été mis en place réellement, donc inutile de te prendre la tête dessus sa ne te sert a rien pour le moment.
m
0
l
12 Octobre 2010 15:17:27

Oki mais je pense que tu n'as pas compris ce que je voulais dire. Ou peut-être que je me suis mal exprimé. Quand je dis que j'ai 100Mb/s, je sais bien que c'est que théorique et qu'en réalité j'ai beaucoup moins. Et quand je dis que mon débit est faible, c'est que je ne dépasse pas les 100Ko/s en téléchargement. Alors que sur mon pc portable j'arrivais à dépasser les 1Mb/s.

Mais je viens de re-tester, et mon débit est de nouveau correct.

Merci de votre aide, j'aurais au moins appris que l'IPv6 me sert à rien.

m
0
l
31 Juillet 2011 19:11:47

Moi j'ai compris ton problème, car j'ai le même soucis. Mon pc portable est une flèche et mon pc de bureau et lent comme un escargot, et je perd même ma connexion avec celui ci ! IPv6 : pas d'accès Internet
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS