Se connecter / S'enregistrer
Votre question

Modem/Routeur 3Com ADSL Menara Protocole PPPoE ;Aidez nous

Tags :
  • Adsl
  • Pppoe
  • Internet
Dernière réponse : dans Internet
24 Juin 2007 14:31:31

Salut tout le monde :hello: 
j ai modem/routeur 3Com Connect office , avec Menara comme FAI,
le probleme du a une migration de Maroc telecom du protocole PPPoA vers PPPoE ; :cry: 
pour le sagem 800-840 la connection ca marche avec PPPoE;mais pour le 3Com il fait la syncro mais pas l accés ;
j ai apporté un autre modem/routeur Trendnet, le probleme persiste; :( 
j ai amené mon routeur/modem 3Com à une autre ligne téléphonique extérieure avec la meme configuration j ai accédé à internet;
Je pense que tous les nouveaux abonnés Menara vont rencontrer ce fléau
Le probleme c est qu il dectecte si mon Compte est juste ou pas mais il n accéde pas :??: 
Cliquez sur les images afin de les voir au grand format
Config Sagem 800-840 :



Config 3Com Connect Office Modem/Router ADSL :

Probleme deja posté par qqun d autre :
http://www.libellules.ch/phpBB2/compatibilite-sagem-1400-t24128.html
Koi faire????
MERCI INFINIMENT

Autres pages sur : modem routeur 3com adsl menara protocole pppoe aidez

26 Juin 2007 17:18:59

Enfin, J ai trouvé une solution, si vous etes interessés merci de me contacter au Privé Tchaw :hello: 
7 Juillet 2007 19:43:09

Bonjour,
voilà pour les abonnés de MENARA maroc avec un routeur 3com (Routeur 3com Office Connect ADSL Wireless 11g Firewall n° 3CRWDR100A-72).
après la dernièe migration des équipements menara du protocole ATM vers l'IP, les routeurs 3com, rencontrent un dysfonctionnement en PPPoE, il faut faire une mise à jour du firmware que vous retrouverez sur le site de 3com "www.3com.com".
le lien est le suivant :
http://www.3com.com/products/en_US/result.jsp?selected=6&sort=effdt&sku=3CRWDR100A-72&order=desc

vous telechargez le fichier, vous le décompressez (vous faites juste un double clic, il est autoexe), vous allez sur l'interface de votre routeur, sur Advanced tools, vous cliquez sur upgrade, vous faites parcourir jusqu'au fichier ".bin", ensuite vous revenez sur tools, et vous cliquez sur "reset to default".
et c'est réglé.
j'espère avoir été clair, sinon vous pouvez posez vos questions sur le forum. :jap: 
Contenus similaires
Pas de réponse à votre question ? Demandez !
17 Août 2007 22:28:53

Bonjour tout le monde;

SVP, j'ai le même problème mais la référence de mon routeur est Routeur 3com Office Connect ADSL Wireless 11g Firewall n° 3CRWE754G72-A. J'ai cherché une mise à jour du routeur mais j ai pas trouvé celle qui correspond au changement du protocole.
SVP, aidez moi à régler ce problème.

Merci
7 Septembre 2007 12:18:06

salam
t'as oublié de configurer le FCR/CSR/MBS tu changes le 4000/4000/10 par 1492/1492/1432 et ca sera reglé inchallah
7 Septembre 2007 12:29:25

salut a tous moi aussi j'ai le Routeur 3com Office Connect ADSL Wireless 11g Firewall n° 3CRWDR100A-72 et je suis un abonné Menara Adsl J'ai Fait La Mise à jour CA marche Super bien ok Mais J'ai Un Lourd Probléme De Deconnexion-Reconnexion Internet Ca Enerve Ni Sur Msn Ni Sur Les Navigations WEB,pour la configuration FCR\CSR\MBS je n'y est jamais songé pourtant ca marche avec UBR 4000/4000/10 c'est peut être ca la raison de ma connexion foiréé! Merci sammer!
4 Novembre 2007 22:07:09

un gd bonjour a tous le monde voila j'ai fait ce que vous nous avez dit mais le probleme qd je l'ai fait le routeur il me demande update et version 0.70.0 et il est bloqué vraiment il me donne pas la main pour entrée et méme la dresse ip achanger en 192.168.2.1 vraiment je suis resté sans routeur il foutu
13 Novembre 2007 10:24:50

Salut tout le monde. j viens d'avoir un modem/routeur 3Com Connect office ADSL Wireless 54 Mbps 11g Firewall Router (3CRWDR101A-75) et j sais pas comment le configurer, vu que c'est la premiére fois. J'aimerai aussi le conecter en wifi avc mon pc portable. quequ'un peut il m'aider svp, j'aimerai connaitre toutes les étapes. Merci
18 Décembre 2007 20:53:53

Ok ALors
tu commence pa rchoisir ta région Morocco
Aprés tu choisis system Tools tu as dans upgrade tu telecharge ce fichier http://www.3com.com/products/en_US/downloadsindex.jsp [(tapes 3CRWDR101A-75) telecharge le premier fichier] une fois decompréssé dans parcourir tu choisis le nom du fichier xxx.bin tu n'a plus qu'attendre aprés tu applique Les Paramétres Suivants:
-LAN SETTINGS tu met dans lease time Forever aprés tu vas dans
-SETUP WIZARD, tu choisie PPPoE next tu tapes ton nom d'utilisateur et ton mot de passe et tu le confirme(comme sur un modem) dans VPI sur PCI tu met 8/35 Encapsulation LLC Suivant Channel 11 SSID 3Com,Aprés avoir memorisé tes préférences tu vas dans
-Firewall tu met Disable,(attention n'oublie pas de cliquer a cahque fois sur Apply) dans clients IP filter dans l'onglet conntent filter tu choisis tout ALLOW voila applique le tour est joué
Anonyme
27 Février 2009 03:41:31

merci bp fadil ta description est inpecable!!!
10 Mars 2009 09:42:50

de rien t'est la bienvenue, tiens depuis le temps j'ai arrêté d'utiliser ce routeur maitenant pour moi c'est Belkin G Plus Mimo + Adsl 2 ;) 
Anonyme
31 Juillet 2009 19:38:45

Bonjour,

Voila j'ai mon routeur 3com 3crwdr101a-75 et je l'ai branché mais je n'ai pas le CD d'instalation... alors comment pourais-je accéder a l'interface de du routeur...? est ce que quelqu'un peut'il m'aider.
Merci d'avance
Cdt.
2 Août 2009 00:18:35

Bonsoir à vous tous.
J'ai un routeur 3COM 3CRWDR101A-75 et j'utilise chez moi un serveur via une DDNS "NO-IP" pour fixer mon adresse ip quiest dynamique chez mon fai "Maroc Telecom" le probl-me c'est que le routeur ne met pas à jour l'adresse ip de mon compte no-ip sachant que j'ai bien rempli la zone DDNS de mon routeur.

Est ce que quelqu'un pourrait m'aider svp?

Merci par avance.
1 Septembre 2009 22:46:59

avant de répondre tache de bien lire le contenu stp.
1 Septembre 2009 23:45:14

quoi?alors excuse moi j'efface ma réponse alors
1 Septembre 2009 23:58:17

Anonyme c'est pour toi ca
d'abord tu ouvres les connexions réseaux dans panneau de configuration tu double Clik sur sur ta carte reseau active sur laquelle tu a branché le cable (tu devrais la reconnaitre par "connecté") l'à tu a le statut de ta connexion avec deux onglets en haut general et support dans support tu trouveras ta passerelle par default d'habitude c'est 192.168.X.1 .
Tu Vas dans ton navigateur Internet Tu saisis Dans La Barre D'adresse le n° de la passerelle et l'à Tu devrais acceder au routeur. j'éspére avoir répondu à ta question mais vu le temps où tu a posté je crois que tu sais tout ca ;) 
8 Septembre 2009 20:16:22

STTP AHMED je suiss dan un sale ppetrin, je suis bloqué!!!
j'ai presque le meme probleme de l'Anonyme précédent, je ne peu pa ouvrir http://192.168.1.1/,
j'ai suivi tes instructions, mais moi, par contre, je ne peux percevoir l'onglet support pour découvrir l'IP exacte, stpp sauve moi, (jai un vista 32 bits..) mbrouk ramedane de passage :) 
8 Septembre 2009 21:20:46

Ramadan Mobarak a toi aussi khay merci. ;) 
je n'ai pas vista à l'heure actuelle mais je crois que je souviens du parametre tu vas dans panneau de configuration et à l'étrémité gauche tu ouvres "gerer les connexions reseaux" et l'à tu fais la même chose que j'ai dit a Anonyme sauf que pour toi tu appuy sur Details et l'à tu trouveras ta passerelle par default qui te permet de rentrer en contact avec ton Routeur, Esseye http://192.168.2.1.
Merhba Bik :) 
8 Septembre 2009 22:16:34

mercii jé bien bien compri la procédure, mais a vrai dire, lIp qu'ils me font sortir me trouble, rien a voir ac l addresse ip requise, elle ne marche pas sur mn browser en tt cas
perso, je croi savoir pourquoi, ma connexion LAN entre le pc et le routeur est dite 'limité ou inéxistante' ... sa pourrait y etre pour quelque chose? et comment le régler..? mercii davance ahmed
8 Septembre 2009 22:29:02

la manipulation me donne 169.254.38.172, inouvrable sur le navigateur...
8 Septembre 2009 22:38:10

ah bon si elle est limité ou inexistante alors tu devrais avoir une adresse ip privée du genre 169.... et un masque de reseau de 255.0.0.0 ca veux dire que ton serveur DHCP(celui qui se charge de t'envoyer une adresse ip du genre 192.168.X.X) ne rempli pas son rôle, qu'il ne trouve pas d'adresses ip a t'envoyer pour le resoudre:

*assures toi que tes cables sont neufs et qu'ils ne sont pas en mauvais état crois moi ceci et trés important.
*éteint ton routeur depuis le bouton d'alimentation et rallume le aprés 2min.
*desactive puis reactive ta carte reseau.
*clik sur propriétés de ta carte reseau et clik configurer, dans l'onglet avancé esseye d'arranger les paramétres du genre :

http://img525.imageshack.us/img525/9781/43749557.jpg
(active Toutes Les fonctionnalités.)
*Si ton cable RJ-45 est mal pincé repince le et verifie si il est croisé ou directe, cela dépend de qui te l'a arranger dés le début.
*esseye de mêtre a jour ta carte reseau.
bref, il ne depend que de ta carte reseau, ton cable ou des parametres de ton routeur.
Bonne Chance ;) 
8 Septembre 2009 23:28:14

mn que tu le dis, mon cable ethernet est tres "froissé" (a cause de l'emballage) mais il est neuf :D 
perso, je pense sérieusement a le remplacer merciii bcpppp!
une derniere question... je voudrais savoir le principe du chargement de la page sur le navigateur... di moi.. est-elle préablement enregistré dans mon système???? ou bien elle requiert une connexion , parce que , franchement, pendant la plupart de mes manoeuvres et manup, je ne branchez pas le cable telephonique dans le port adsl;;; CE POurrait il que sa soit ça le probleme?
8 Septembre 2009 23:44:08

BINGO! Tes vraiment le meilleur a7med Merci Merci Mercii du fond du coeur! j'ai réussi grace a toi a me connecter a ma carte reseaau :D 
... MAis reste un gros bleme, le chargement de la page :s , jé désactivé tout serveur proxy dans les options dInternet, mais en vain, elle reste en attente jusqu'a ce que le délai soit dépassé... :s:s:s
stp un dernier coup de pouce, j'y suis presque ..
8 Septembre 2009 23:44:57

Ah ben c'es une bonne nouvelle ca!
parcontre pour acceder a l'interface de ton routeur ca se fait depuis ton routeur pas dans ton systéme : c'est pour cela que tu as besoin d'une adresse a communiquer à ton systéme pour que tu puisses acceder au routeur , quand tu tapes la passerelle tu est directement transféré a ton routeur biensur ton systeme stock les images et les infos sous formes de cookies sur ton systéme rien que pour que tu puisses voir une interface simplifié, mais y a aussi le NAT Le mécanisme de translation d'adresses,Le principe du NAT consiste donc à utiliser une passerelle de connexion à internet...
si tu branches pas ton cable telephonique il est normal que tu n'arrives à rien.
et ton routeur c'est quelle marque? quelle référence?
8 Septembre 2009 23:47:44

3com officeCONECT ADSL WIRELESS 108Mbps
3CRWDR200A-75... voila pr mn router, je pense c'est le meme dont vs parliez toute a l'heure, mais bon ..
me reste mnt que j'accede a la page..
9 Septembre 2009 00:12:52

ouais a peu prés le même, c'est le même principe en tout cas.
si tu veux tu cherches un stylo(Reynolds) lol ou une epine fine et tu localise dans ton routeur un petit bouton de Hard Reset qui vas permettre de reinitialiser ton routeur comme ca on elimine le doute sur le routeur, pour faire un hard reset reste appuyé sur pendant 5sec., regarde si le cable telephonique (RJ11) la ligne telephonique (La source du telephone RJ11 aussi) le petit cable du filtre ADSL sont bien branché tu devrais avoir ca : http://img169.imageshack.us/img169/1439/sanstitrecs.jpg
dés que tu finis tu vas vers ton pc et tu suis ce que j'ai déja dis avant pour la configuration compléte de ton routeur
9 Septembre 2009 00:16:54

oui ouii javais fait qlqs resets SImples, je vais en faire un Hard pr voir :D 
merciiii pouur tout ahmeed t'es un proo :D  je te porterais au courant de l'avancement ;D a tte :D 
9 Septembre 2009 00:18:36

de rien mon frére, ouais voila tiens moi au courant e tout;) bonne chance wld bledi :D 
9 Septembre 2009 12:08:35

fadhil_bueno1 a dit :
Ok ALors
tu commence pa rchoisir ta région Morocco
Aprés tu choisis system Tools tu as dans upgrade tu telecharge ce fichier http://www.3com.com/products/en_US/downloadsindex.jsp [(tapes 3CRWDR101A-75) telecharge le premier fichier] une fois decompréssé dans parcourir tu choisis le nom du fichier xxx.bin tu n'a plus qu'attendre aprés tu applique Les Paramétres Suivants:
-LAN SETTINGS tu met dans lease time Forever aprés tu vas dans
-SETUP WIZARD, tu choisie PPPoE next tu tapes ton nom d'utilisateur et ton mot de passe et tu le confirme(comme sur un modem) dans VPI sur PCI tu met 8/35 Encapsulation LLC Suivant Channel 11 SSID 3Com,Aprés avoir memorisé tes préférences tu vas dans
-Firewall tu met Disable,(attention n'oublie pas de cliquer a cahque fois sur Apply) dans clients IP filter dans l'onglet conntent filter tu choisis tout ALLOW voila applique le tour est joué


ta description est nickel mon frére.j'ai juste un petit souci quant au fichier à télécharger.c'est quel fichier qu'il faut télécharger au juste?? c quoi son nom?
9 Septembre 2009 19:44:42

up! je suis mnt bloqué à la derniere etape, l'ouverture de la fameuse page http://192.168.1.1 .... tout fonctionne pour le mieux, tu avais raison, les cables étaient deffectueux, et le RJ-45 devait vraisemblablement etre branché, et puis voila, il me reste plus qu'ouvrir le lien, mais en vain.. faute de paramètres internet? (jai désactivé les proxys) ...? plizz ahmed maB9a walo...
9 Septembre 2009 20:03:16

celesvictoria a dit :
ta description est nickel mon frére.j'ai juste un petit souci quant au fichier à télécharger.c'est quel fichier qu'il faut télécharger au juste?? c quoi son nom?


voila le lien, c'est u fichier auto-extractable, double click, choisis le répertoire ou tu veux extraire tes fichiers, et puis lance l'extract... tu trouvera dans ton repertoire le fichier requis, un XXX.bin , je pense que tu sais ce que tu dois en faire :D 

http://csoweb4.3com.com/wireless_update/default.cfm?fil...
10 Septembre 2009 11:42:54

dites moi
est ce qu'on peut utiliser un NB4 de neuf box ou un trio 3d sur une ligne adsl au maroc.
mon frere au maroc a un petit soucis des pertes intermittentes de synchro et de connexion et le technicien qui venu a la maison ne songe rien je pense.
je pense que soit c'est le modem pourri de maroc telecom sagem800 soit un probleme sur l'equipement menara carte dslam ou n'importe , pourtant j'ai voulu essayer un nb 4 mais je sais pas si ça va fonctionner ou non
merci
reponse urgent je pars au maroc ce soir
10 Septembre 2009 18:11:39

bobka262 a dit :
dites moi
est ce qu'on peut utiliser un NB4 de neuf box ou un trio 3d sur une ligne adsl au maroc.
mon frere au maroc a un petit soucis des pertes intermittentes de synchro et de connexion et le technicien qui venu a la maison ne songe rien je pense.
je pense que soit c'est le modem pourri de maroc telecom sagem800 soit un probleme sur l'equipement menara carte dslam ou n'importe , pourtant j'ai voulu essayer un nb 4 mais je sais pas si ça va fonctionner ou non
merci
reponse urgent je pars au maroc ce soir



les problemes de synchro sont tres celebres chez Menara ADSL, je songe plutot a ta ligne telephonique, si elle est defectueuse plutot qu'au Modem SAGEM, j'ai eu le meme probleme, et pendant 2mois je n'arretais pas d'appeler le service de menara, ils ont fini par diagnostiquer mon probleme, la ligne telephonique était 'invalable', et fallait la rechanger,
comment ils ont su, ils ont ouvert un petit boitier qui se trouve sur le mur de la facade, ils y ont connecté leur modem , et sa a marché.. essaie la meme manoeuvre pour savoir si sa vient de Menara, de ton SAGEM ou de ta ligne telephonique (le cablage, les filtres!!! )
10 Septembre 2009 18:12:22

fadhil_bueno1 a dit :
de rien mon frére, ouais voila tiens moi au courant e tout;) bonne chance wld bledi :D 



UP!
10 Septembre 2009 23:11:13

Ah Desolé je vois que je suis en retard, désolé en tout cas je vois que tu as bien avancé c'est bien...
sinon la description que j'avais donné avant est compléte tu n'as qu'a la suivre avant j'avais le même routeur que toi et donc je pouvais ouvrir la page du routeur et poster en même mais l'à il faut que j'ai la page devant moi.
mais sinon dés que tu ouvres http://192.168.1.1 tu me dis ce que tu as et l'à je t'aide à le configurer avec plaisir,.
si tu as du mal à l'ouvrir fais ceci:
1- Ouvres Les Connexions Réseaux
2- à Gauche Créer Une Nouvelle Connexion
3- Suivant>établir Une Connexion à Internet>Configurer Ma Connexion Manuellement>Se Connecter En Utilisant Une Connexion Large Bande Toujours Activée>terminé.
4 -Aprés Tu ouvres Ton Navigateur Internet Outils>Connexions>Paramamétre Reseau>Coches La Case Detecter Automatiquenet Les Paramétres De Connexion>Ok.
Voila Maintenant C'est Sûr Que Si Ta Un Bon Branchement (Verifie Les Leds De Ton routeur power,online Wirelss, et sync je pense) aLors Tu Peux Ouvrir La PAge De Ton Routeur http://192.168.1.1 Vérifie Que Ta Connexion est Sur Connecté et non pas limitée ou inexistante et desactive ton parefeu.
J'éspére Que ca T'aidera, Bonne Chance!!
10 Septembre 2009 23:21:32

tu ouvres la page http://www.3com.com/products/en_US/downloadsindex.jsp
et tu tapes ton numéro de série tu le trouveras dans ton routeur ici : http://img6.imageshack.us/img6/1748/3comx.jpg
tu entres ton n°
et l'à tu as le choix de tlechargement de plusieurs Fichiers, toi tu telecharges le premier il devrait être à 1mo ou 2 jpense et c'est un fichier D'image "Bin".
Cependant cette étape Est Requise Pour flasher Le Routeur Vers La Derniére Version il ne faut donc pas En Avoir Recours à Chaque Configuration Du Routeur, Les étapes Qui suivent Si Parcontre.
celesvictoria c'est pour toi ca
Bonne Chance
12 Septembre 2009 14:12:40

fadhil_bueno1 a dit :
Ah Desolé je vois que je suis en retard, désolé en tout cas je vois que tu as bien avancé c'est bien...
sinon la description que j'avais donné avant est compléte tu n'as qu'a la suivre avant j'avais le même routeur que toi et donc je pouvais ouvrir la page du routeur et poster en même mais l'à il faut que j'ai la page devant moi.
mais sinon dés que tu ouvres http://192.168.1.1 tu me dis ce que tu as et l'à je t'aide à le configurer avec plaisir,.
si tu as du mal à l'ouvrir fais ceci:
1- Ouvres Les Connexions Réseaux
2- à Gauche Créer Une Nouvelle Connexion
3- Suivant>établir Une Connexion à Internet>Configurer Ma Connexion Manuellement>Se Connecter En Utilisant Une Connexion Large Bande Toujours Activée>terminé.
4 -Aprés Tu ouvres Ton Navigateur Internet Outils>Connexions>Paramamétre Reseau>Coches La Case Detecter Automatiquenet Les Paramétres De Connexion>Ok.
Voila Maintenant C'est Sûr Que Si Ta Un Bon Branchement (Verifie Les Leds De Ton routeur power,online Wirelss, et sync je pense) aLors Tu Peux Ouvrir La PAge De Ton Routeur http://192.168.1.1 Vérifie Que Ta Connexion est Sur Connecté et non pas limitée ou inexistante et desactive ton parefeu.
J'éspére Que ca T'aidera, Bonne Chance!!



Bon voila, tout a ete fait, mais la page ne se charge pas....
Les leds du routeur snt allumées bien sure (Power, DSL SYNC , et le port de la connection lan), ma connection lan sur pc n'est plus limitée ou inexistantes, au contraire, elle est active.... les parametres d'autodetection de la connexion et lannulation du seveur proxy etc sont actifs aussi...
J'ai meme Dld plusieurs browsers; et quand je lance la naviguation, TENTATIVE DE CONNEXION, CONNECTE, ATTENTE DE LA PAGE http://192.168.1.1.. et puis une page vierge toute blanche (pas d'erreur ou addresse introuvable..) ....regarde les details de ma connexion..
12 Septembre 2009 19:00:53

non mais ca c'est allucinant tu as raison : tout est en ordre sauf pour la passerelle pour ipv6, mais ca s'arrange auto aprés, tu as un accés local seuelement donc tu devrais acceder a ton routeur!!
attends ouvre l'invite de commande ms dos demarrer>executer>cmd
et puis fais ceci:
ping 192.168.1.1

aprés ping 192.168.2.1

aprés ping www.google.fr

et dis mois ce que tu obtiens

attend esseye de tapper sur ton navigateur que 192.168.1.1 et regarde ce que ca donne ca pourrait être ca

j'ai vu que tu avais 2 réseaux privées pourrais tu me faire une capture d'ecran bien détaillée de ces 2 réseaux, tiens refait moi une capture du centre réseau et partage parce qu'il y'a une icone qui permet de regler les paramétres de la connexion et tout, esseye de refaire un truc du genre de ta dérniére capture ca m'aiderait énormément excuse moi pour cette tache pénible :)  ;) 
12 Septembre 2009 19:45:03

fadhil_bueno1 a dit :
non mais ca c'est allucinant tu as raison : tout est en ordre sauf pour la passerelle pour ipv6, mais ca s'arrange auto aprés, tu as un accés local seuelement donc tu devrais acceder a ton routeur!!
attends ouvre l'invite de commande ms dos demarrer>executer>cmd
et puis fais ceci:
ping 192.168.1.1

aprés ping 192.168.2.1

aprés ping www.google.fr

et dis mois ce que tu obtiens

attend esseye de tapper sur ton navigateur que 192.168.1.1 et regarde ce que ca donne ca pourrait être ca

j'ai vu que tu avais 2 réseaux privées pourrais tu me faire une capture d'ecran bien détaillée de ces 2 réseaux, tiens refait moi une capture du centre réseau et partage parce qu'il y'a une icone qui permet de regler les paramétres de la connexion et tout, esseye de refaire un truc du genre de ta dérniére capture ca m'aiderait énormément excuse moi pour cette tache pénible :)  ;) 




nNOnnnn pas du tout , c'est plutot moi de m'excuser de te faire subir toutes mes questions et de te déranger régulierement pour la même raison...










juste EN GUISE DE precision, la deuxieme connex reseau est celle du réseau sans fil (carte wifi intégré..) de plus , elle est hors tension, donc je pense qu'elle ne pose pas de blem (??)..
...
13 Septembre 2009 17:35:10

mais c'est normal que tu ne puisses pas te connecter avec un modem menara et puis un reseau local ca crée des conflits tout ca.
attends débranche le cable USB du modem MENARA de ton pc et ne laisse que le cable RJ45 collé à ton PC.
et dans l'onglet configurer une connexion ou un reseau efface tous les profils de connexions reseaux que tu trouveras sauf pour menara ADSL au cas où.
et resseye comme si c'était la premiére fois que tu t'appretais à te connecter à Internet aucun profil de connexion enregistré sur ton PC, tu relie ton PC au cable RJ45 et tu ouvres la fameuse 192.168.1.1 .
parceque l'à j'ai vu qu'il y avait trop de connexions actives en même temps et vista aurait du mal à gérer tout ca.
conclusion supprimes les autre reseaux les 2 autres pas Menara ADSL, ne branche que le cable RJ 45 et tente d'intéragir avec ton Routeur, si tu veut être sur de les avoir supprimer il ne devrait plus y avoir que MENARA ADSL en haut (Capture n°3) pour le ping ca se deroule plutot bien sauf que me suis trompé du second ping c'était 192.168.1.2 et non pâs .2.1 mais ce n'est pas de ta faute bien sur, allez bonne chance t'a du pain sur la planche!! ;) 
ps: j'ai aussi trouvé que LE TOEFL iBT était difficile ;) 
16 Septembre 2009 19:06:47

fadhil_bueno1 a dit :
mais c'est normal que tu ne puisses pas te connecter avec un modem menara et puis un reseau local ca crée des conflits tout ca.
attends débranche le cable USB du modem MENARA de ton pc et ne laisse que le cable RJ45 collé à ton PC.
et dans l'onglet configurer une connexion ou un reseau efface tous les profils de connexions reseaux que tu trouveras sauf pour menara ADSL au cas où.
et resseye comme si c'était la premiére fois que tu t'appretais à te connecter à Internet aucun profil de connexion enregistré sur ton PC, tu relie ton PC au cable RJ45 et tu ouvres la fameuse 192.168.1.1 .
parceque l'à j'ai vu qu'il y avait trop de connexions actives en même temps et vista aurait du mal à gérer tout ca.
conclusion supprimes les autre reseaux les 2 autres pas Menara ADSL, ne branche que le cable RJ 45 et tente d'intéragir avec ton Routeur, si tu veut être sur de les avoir supprimer il ne devrait plus y avoir que MENARA ADSL en haut (Capture n°3) pour le ping ca se deroule plutot bien sauf que me suis trompé du second ping c'était 192.168.1.2 et non pâs .2.1 mais ce n'est pas de ta faute bien sur, allez bonne chance t'a du pain sur la planche!! ;) 
ps: j'ai aussi trouvé que LE TOEFL iBT était difficile ;) 



voila, jai désactivé ttes les connex et j'ai réessayé , mais.. rien de rien :s
j'ai essayé parcontre de savoir si mon roteur était une contrefaçon.. RESULTAT; c'est fort probable(!!) en effet les contrefaçons de la version 108mpbs du routeur étaient tres populaire, or, celles du 54mpbs sont bcp plus rares.. de passage , tu avais lequel des deux 54ou108?


en rentrant aujord'hui, je suis passé donc chez mon vendeur, et apres quelques négociations, il est prêt à me le remplacer par un 3com (meme modèle que le mien, un 108) ou un Dlink.. qu'est ce que tu me conseille? je cherche celui qui emetterait le signal le plus puissant.

ps; hhhh javais pas fait attention à ça ;D d3i m3aya njib 100/120 :p  c'est pour tres bientot..
16 Septembre 2009 23:39:36

j'avais déja poster une réponse et l'a je vois que ca n'est pas affiché ma3lich. :) 

Awe?! même avec cette procédure tu n'arrives à rien, ouais mon frére, je crois bien que ton routeur machi talhihe :D  est-tu sûr de bien avoir suivi? en tout cas si c'est pour renouvler ton routeur je te recommande le DLINK Wireless, ca t'eviterais d'être en classé avec les pirates :D  mais sinon le 3com que tu avais est bien aussi, sauf que je ne connais pas l'interface alors il vas falloir me faire des captures;)
moi j'avais le 54Mbps, sans probléme je l'ai juste changé comme ca, parceque j'en avais marre j'ai quand même passé 2années avec!
pour la puissance en matiére de sans fil le dlink est mieux mais en parlant de puissance lorsque tu es reliée par un cable ne t'en fait pas trop, y'a quand même 8 fils!! ;) 
PS: YARABI TJIB 110/120 :p  moi j'en veux que 61!! :p  MABROUK 3WACHER!
17 Septembre 2009 02:18:17

3liiina ou3liik khouyaa!! donc je ferais meiux de le changer par un Dlink, mercii!
pr le 3com, j'ai eu une confirmation, le 108 est un produit original de l'entreprise 3com basée en chine (?!) Conclusion , le 108 est un made in china , il est donc moins fiable que le 54; qui lui est "made elsewhere ":D 
et encorrre une fois mbrouk l3wachere bach ma temenniti :p 
merciii pour ton suivi, tu m'a appris bcp de choses, et tu m'a bcp aider pr regler ce probleme :D  ... chapo ahmed, je m'incline..
17 Septembre 2009 16:18:49

Allah Yakhay ;)  Mrhba Bik toi aussi tu m'a beaucoup aidé tu sais t'es pas débutant du tout...
EVITE LA CHINE KHOYA BACH MA KANE. :p 
Sinon Mabrouk l'AID, Bla JMILE AKHOYA ;)  Merci a toi aussi ;
Nfaranssou Chwiya Kbal mayjariw 3lina Nssara lool :D 
Bonne Journée!
17 Septembre 2009 17:44:43

fadhil_bueno1 a dit :
Allah Yakhay ;)  Mrhba Bik toi aussi tu m'a beaucoup aidé tu sais t'es pas débutant du tout...
EVITE LA CHINE KHOYA BACH MA KANE. :p 
Sinon Mabrouk l'AID, Bla JMILE AKHOYA ;)  Merci a toi aussi ;
Nfaranssou Chwiya Kbal mayjariw 3lina Nssara lool :D 
Bonne Journée!


merci pour le compliment, ahmed :D 
tu sais quoi.. je viens d'échanger le router, et devine ce que j'ai pri.. u me croira pas!!
UN BELKIN G+ MIMO!!!!! cel là plus précisamment
Comme ça; je serais mieux soutenu, puisque tu as le meme .. :D 

MaIS une question ahmed, je l'ai pris 'occasion' (presque neuf) et selon le vendeur, il marche .. (enfin, espérons)... il vaut combien un belkin neuf? le meme prix d'un 3com?
Oubien un belkin occasion ne t'inspire pas trop confiance..Fallait il prendre tout simplement un Dlink Tout neuf? je peux toujours l'echanger quand je veux... voila :D  .. maintenant je vais essayer de lire le manuel ;D
17 Septembre 2009 18:54:31

EUUH VOILA, premier diagnostic!
Premierement;
mon router requiert un modem pour pouvoir se connecter à internet (?!) , ainsi l'entree ADSL doit provenir d'un modem... Personnellemnt, je ne savais pas qu'il existait des modems qui ont port un ADSL IN et un ADSL OUT..
corrige moi si j'ai pas raison, pasque c'est frustrant à la fin de se retrouver avec un router belkin qui requiert un autre appareil;...
Deuxiememnt: la clé wep! le vendeur ne sen rappelle pas ; mais le router est en effet sécurisé par une clé de 8 caracteres.. ya t il un moyen de la changer meme si..?
18 Septembre 2009 03:28:44

Mais je t'en prie Stounizer ;) 
Wow pour une info, ca c'est de la dalle!! :D  content que tu es eu un belkin comme le mien c un bon routeur et il coute un peu plus chér que le 3com, moi je l'ai eu neuf y'a 2ans à 2000DHS jpense mais maintenant je crois qu'il coutes ds les environ de 1200DHS...
tu as parfaitement raison c'est la premiére fois que je vois un routeur qui a besoin de modem... il doit être connécté à un modem par le biais d'un cable RJ45 et puis être relié à une prise tout les deux (MALNA 3LA HALTNA!! :D  lol)du jamais vu sincérement, mieux vaut un routeur relié à un pc direct... peut être que c'est faisable en tout cas demande a MOOL LHANOUT ;)  lol
sinon pas de soucis à se faire en ce qui concerne la clé wep : tu peux toujours flasher ton routeur avec ce fichier : Firmware 2.00.02
en allant à utilitaires>mise à jour du micrologiciel>choisir et l'à tu choisis ce fichier et aprés tu devrais rechoisir ton pays et le reconfigurer si tu arrives à le connecter tu peux compter sur moi à propos de la config sans probléme ;) 
Renseigne toi plus sur le cablage de ce routeur et donne moi de tes NEWS..
Bonne Nuit!

19 Septembre 2009 02:43:57

fadhil_bueno1 a dit :
Mais je t'en prie Stounizer ;) 
Wow pour une info, ca c'est de la dalle!! :D  content que tu es eu un belkin comme le mien c un bon routeur et il coute un peu plus chér que le 3com, moi je l'ai eu neuf y'a 2ans à 2000DHS jpense mais maintenant je crois qu'il coutes ds les environ de 1200DHS...
tu as parfaitement raison c'est la premiére fois que je vois un routeur qui a besoin de modem... il doit être connécté à un modem par le biais d'un cable RJ45 et puis être relié à une prise tout les deux (MALNA 3LA HALTNA!! :D  lol)du jamais vu sincérement, mieux vaut un routeur relié à un pc direct... peut être que c'est faisable en tout cas demande a MOOL LHANOUT ;)  lol
sinon pas de soucis à se faire en ce qui concerne la clé wep : tu peux toujours flasher ton routeur avec ce fichier : Firmware 2.00.02
en allant à utilitaires>mise à jour du micrologiciel>choisir et l'à tu choisis ce fichier et aprés tu devrais rechoisir ton pays et le reconfigurer si tu arrives à le connecter tu peux compter sur moi à propos de la config sans probléme ;) 
Renseigne toi plus sur le cablage de ce routeur et donne moi de tes NEWS..
Bonne Nuit!

UP!

voila, mon routeur marche a la perfection, reconnu par mon pc, ip attribuée, j'ai réussi a le configurer, reste une seule chose; le modem! mais je pense pouvoir en acheter un pas tres cher chez MOULHANOUT ou bien le prendre sur son compte :p 
il est tout de meme important de souligner qu'il marche, et que je l'ai testé chez un ami..
pour le modem, il vaut 300dhs, je vais le marchander :D 

question .. Belkin est réputé pour quoi? son signal ? sa compatibilté? sa technologie? sa duree de vie? sa flexiblité?
19 Septembre 2009 16:56:40

Super!! Enfin Un Routeur Et Un Belkin En Plus La Classe...
C'est bien alors tu comptes même marchander un modem chez "tu sais qui" :D  lol alors l'a pas de soucis à se faire c'est pas un piraté je t'assure c'est de la bonne marque.
Belkin G+ MIMO c'est un "Multiple Input,Multiple Output" En Sans Fil il est redoutable,idéale pour les streamings, telechargements.. la portée du signal est aussi trés interessante environ 304métres, possibilté d'activer un mode sans fil securisé, compatible avec WINDOWS XP VISTA 32,64bits, MAC OSX, technologie 10 fois rapide q'un 802.11b et double la vitesse du 802.11g(mixture des 802.11b/802.11g),support NAT et Firewall, vitesse du WIFI 108Mbps, LAN 100Mbps,pour sa durése de vie pour moi ca a duré longtemps et je continues à l'utiliser sans probléme, mais les utilisateurs sur le net ont l'air de l'apprecier en tout cas :)  , pour ca flexibilité il l'est en tout cas : Souple,facile à utiliser,rapide, interface graphique simplifié, muni d'un guide d'utilisateur complet.
Points Forts : WIFI, Sans Fil , Vitesse De Telechargments, Idéal Pour Les Domiciles Et Les Petits Bureaux.
Voilà en tout cas, BESSAH OU RAHA ;) 
19 Septembre 2009 18:22:52

fadhil_bueno1 a dit :
Super!! Enfin Un Routeur Et Un Belkin En Plus La Classe...
C'est bien alors tu comptes même marchander un modem chez "tu sais qui" :D  lol alors l'a pas de soucis à se faire c'est pas un piraté je t'assure c'est de la bonne marque.
Belkin G+ MIMO c'est un "Multiple Input,Multiple Output" En Sans Fil il est redoutable,idéale pour les streamings, telechargements.. la portée du signal est aussi trés interessante environ 304métres, possibilté d'activer un mode sans fil securisé, compatible avec WINDOWS XP VISTA 32,64bits, MAC OSX, technologie 10 fois rapide q'un 802.11b et double la vitesse du 802.11g(mixture des 802.11b/802.11g),support NAT et Firewall, vitesse du WIFI 108Mbps, LAN 100Mbps,pour sa durése de vie pour moi ca a duré longtemps et je continues à l'utiliser sans probléme, mais les utilisateurs sur le net ont l'air de l'apprecier en tout cas :)  , pour ca flexibilité il l'est en tout cas : Souple,facile à utiliser,rapide, interface graphique simplifié, muni d'un guide d'utilisateur complet.
Points Forts : WIFI, Sans Fil , Vitesse De Telechargments, Idéal Pour Les Domiciles Et Les Petits Bureaux.
Voilà en tout cas, BESSAH OU RAHA ;) 



LLAIHAfedEK KHOUYa! tes infos m'ont été précieuses ;D (jé une petite idée d'ou tu as ramené le nbr 304metre.. "up-to-1000 ft" ) :p 
UP! jai pri l'edimax (modem ethernet), je plonge donc dans sa configurer mais a premiere tentative, il est reconnu et je devais changer l'ip du belkin, parceque , à ce qu'il parait, ils ont la meme iP ;D
mais je me demande plutot comment relier les deux machines...
il faut mettre Dynamic Ip pr le belkin et PPOE pr le modem.. je vais faire une recherche a propos d'edimax et menara comme FAI
      • 1 / 2
      • 2
      • Dernier
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS