Se connecter / S'enregistrer
Votre question

Problème DNS

Tags :
  • dns
  • Internet
Dernière réponse : dans Internet
16 Décembre 2007 20:34:25

Bonjour,
Donc voilà j' ai windows xp sp1 connecté wifi.Le siganl est bon, mais quand je souhaite aller sur internet ou msn ça fait comme si j' était pas connecté!
Je vérifie l' adresse ip, et là il n' y en a pas!
J' entre une ip fixe mais là c' est le serveur DNS qui ne fonction pas alor que je l' ai bien rentré.
Je n' en peu plus!!
S' ils vous plait, si quelqu' un sait se que faire merci de maider.

Merci d' avance.

Autres pages sur : probleme dns

16 Décembre 2007 20:43:59

Que veut tu dire par :

quand je souhaite aller sur internet ou msn ça fait comme si j' était pas connecté
17 Décembre 2007 18:49:49

Bah ça met serveur introuvable.
Contenus similaires
22 Décembre 2007 18:38:01

up svp
22 Décembre 2007 19:59:07

décris ton installation (modem, routeur, pc, ethernet, wifi... avec marque et modèle à chaque fois), fais un petit schéma si possible
22 Décembre 2007 23:41:42

soit un probleme de wifi
verifie si tu peut par ethernet si ta internet
en dns tu met l'adresse de ton routeur lui gere apres c mieux en principe que de rentrer les dns du fai
23 Décembre 2007 14:46:29

Alor j' ai la live box sagem, xp sp1, wifi.
Ce n' est pas un problème de wifi puisque le signal est bien reçu et "bon".
Désolé de pas donner plus de précisions je ne m' y connais pas très bien.
23 Décembre 2007 17:11:36

tu as touché à la config de la livebox ?
si oui, regarde ce que tu as fait (serveur dhcp surtout)

ou essaye de la remettre à zero (je ne sais pas si c'est possible avec une livebox)

si non, vérifie que sur ton poste, le "service" dhcp soit bien lancé, relance le s'il le faut (dans les services)
24 Décembre 2007 12:11:24

Non je ne crois pas avoir touché à la config. de la live box, et je ne sais pas se qu' est le serveur dhcp^^.

Si tu peu préciser comment faire merci.
24 Décembre 2007 12:33:53

bonjour à tous,

j'ai le même problème: en configuration automatique (ip et dns), l'état de la connexion réseau reste bloqué sur "lecture de l'adresse réseau" et indique dans "support" que l'adresse IP est non valide...

en indiquant une adresse IP en manuel, le pc arrive a se connecter au réseau wi-fi de ma alice box mais n'arrive pas à aller sur internet (problème de DNS)

je pense que c'est mon modem qui n'arrive pas à me fournir d'adresse ip automatiquement (bien que le dhcp soit activé...) ou que cela vient de mon sony vaio...

bref, il y en a marre du cordon bleu de l'usb...lol
si qqn aurait déjà rencontrer le problème.
merci pour les réponses!
Edouard
24 Décembre 2007 16:06:20

pour les dns, essayez ceux ci : 194.2.0.20 et 194.2.0.50 (les dns d'ovh)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS