Se connecter / S'enregistrer
Votre question

Liens facebook fonctionnent plus

Tags :
  • Facebook
  • Internet
Dernière réponse : dans Internet
16 Octobre 2008 12:32:46

Bonjour!

Depuis une semaine , quand je me rends sur facebook, je ne peux cliquer sur aucun lien. Quand je passe le curseur sur un lien, j'ai beau tenter de cliquer, rien ne se passe. Seul le menu général, figurant en haut de la page, est cliquable, le reste non.
Je suis sous Windows XP, et j'utilise Firefox.
Une idée?

Merci d'avance de votre aide.

Configuration: Windows XP
Firefox 3.0.3

Autres pages sur : liens facebook fonctionnent

17 Octobre 2008 09:06:18

Test avec un autre navigateur (Opera, Google Chrome...) ou test de créer un autre compte dans un premier temps.
18 Octobre 2008 21:57:29

Déjà fait. Même problème.
Contenus similaires
19 Mars 2009 19:50:37

Salut ! j'ai exactement le meme problème que toi depuis 2/3 semaines ... tu as trouvé une solution ?
8 Septembre 2009 11:48:19

didi_390 a dit :
Salut ! j'ai exactement le meme problème que toi depuis 2/3 semaines ... tu as trouvé une solution ?


même problème depuis 3 jours = plein de liens inactifs sur FB ....
vous avez solutionnés la panne ?

CDT

François
21 Décembre 2009 13:44:07

salut,j'ai egalement un problème avec facebook ,je ne peux pas repondre a mes messages et ni faire de commentaires! que dois je faire? merci de vos réponses. chantal
21 Décembre 2009 15:04:17

salut

j'ai eu ce problème il y a qq temps...et j'ai (probablement?) trouvé la panne (...trop fort !!!)

j'ai supprimé tous mes cookies et fichiers temporaires....le "vers" était dedans.

en vous souhaitant le même dénouement

bonnes fêtes

wozni

ps - panneau de configuration-options internet-supprimer les cookies .....
tenez moi au courant ...
11 Juillet 2011 23:11:59

Le lien que nous avons installer sur notre page web pour menez nos clients directement à notre page facebook ne fonctionne plus. Il nous amène directement à la page de login. Nous ne voyons même plus la page comme avant. Avez-vous une solution?
16 Juillet 2012 07:56:51

Tu as raison. T'es Trop fort !!! J'ai supprimé les cookies et ça marche. ;) 

wozni a dit :
salut

j'ai eu ce problème il y a qq temps...et j'ai (probablement?) trouvé la panne (...trop fort !!!)

j'ai supprimé tous mes cookies et fichiers temporaires....le "vers" était dedans.

en vous souhaitant le même dénouement

bonnes fêtes

wozni

ps - panneau de configuration-options internet-supprimer les cookies .....
tenez moi au courant ...


16 Juillet 2012 08:01:18

Salut. C'est trop fort et simple. Dans Firefox, tu ouvre outils/options/privacy//montre Cookies/ et supprime tous les cookies. crois moi, ça marche

ian_himself a dit :
Déjà fait. Même problème.


16 Juillet 2012 11:19:44

J'ai essayé Outils/options/cookies etc... Cela a marché pendant quelques minutes. Puis encore le même problème. LA SOLUTION:
Télécharger la toute dernière version de FIREFOX;! TOUT fonctionne Parfaitement tout de suite.!!

!
appolo007 a dit :
Salut. C'est trop fort et simple. Dans Firefox, tu ouvre outils/options/privacy//montre Cookies/ et supprime tous les cookies. crois moi, ça marche

ian_himself a dit :
Déjà fait. Même problème.




16 Juillet 2012 11:20:40

LA SOLUTION:
Télécharger la toute dernière version de FIREFOX;! TOUT fonctionne Parfaitement tout de suite.!!


wozni a dit :
didi_390 a dit :
Salut ! j'ai exactement le meme problème que toi depuis 2/3 semaines ... tu as trouvé une solution ?


même problème depuis 3 jours = plein de liens inactifs sur FB ....
vous avez solutionnés la panne ?

CDT

François


16 Juillet 2012 11:22:39

J'ai appliqué ta solution. Cela a fonctionné pendant quelques minutes. Puis, plus rien. VOILA LA SOLUTION:
Télécharger la toute dernière version de FIREFOX;! TOUT fonctionne Parfaitement tout de suite.!!
wozni a dit :
salut

j'ai eu ce problème il y a qq temps...et j'ai (probablement?) trouvé la panne (...trop fort !!!)

j'ai supprimé tous mes cookies et fichiers temporaires....le "vers" était dedans.

en vous souhaitant le même dénouement

bonnes fêtes

wozni

ps - panneau de configuration-options internet-supprimer les cookies .....
tenez moi au courant ...


16 Juillet 2012 11:24:23

J'ai essayé Outils/options/cookies etc... Cela a marché pendant quelques minutes. Puis encore le même problème. LA SOLUTION: Télécharger la toute dernière version de FIREFOX;! TOUT fonctionne Parfaitement tout de suite.!!

wozni a dit :
salut

j'ai eu ce problème il y a qq temps...et j'ai (probablement?) trouvé la panne (...trop fort !!!)

j'ai supprimé tous mes cookies et fichiers temporaires....le "vers" était dedans.

en vous souhaitant le même dénouement

bonnes fêtes

wozni

ps - panneau de configuration-options internet-supprimer les cookies .....
tenez moi au courant ...


16 Juillet 2012 11:25:46

J'ai essayé Outils/options/cookies etc... Cela a marché pendant quelques minutes. Puis encore le même problème.
LA SOLUTION: Télécharger la toute dernière version de FIREFOX;! TOUT fonctionne Parfaitement tout de suite.!!
ian_himself a dit :
Déjà fait. Même problème.


16 Juillet 2012 11:27:03

J'ai aussi essayé Outils/options/cookies etc...
Cela a marché pendant quelques minutes. Puis encore le même problème.
LA SOLUTION: Télécharger la toute dernière version de FIREFOX;! TOUT fonctionne Parfaitement tout de suite.!!

ian_himself a dit :
Bonjour!

Depuis une semaine , quand je me rends sur facebook, je ne peux cliquer sur aucun lien. Quand je passe le curseur sur un lien, j'ai beau tenter de cliquer, rien ne se passe. Seul le menu général, figurant en haut de la page, est cliquable, le reste non.
Je suis sous Windows XP, et j'utilise Firefox.
Une idée?

Merci d'avance de votre aide.

Configuration: Windows XP
Firefox 3.0.3


16 Juillet 2012 11:29:19

J'ai aussi essayé Outils/options/cookies etc... Cela a marché pendant quelques minutes.
Puis encore le même problème.
LA SOLUTION: Télécharger la toute dernière version de FIREFOX;! TOUT fonctionne Parfaitement tout de suite.!!

ian_himself a dit :
Bonjour!
Depuis une semaine , quand je me rends sur facebook, je ne peux cliquer sur aucun lien. Quand je passe le curseur sur un lien, j'ai beau tenter de cliquer, rien ne se passe. Seul le menu général, figurant en haut de la page, est cliquable, le reste non.
Je suis sous Windows XP, et j'utilise Firefox.
Une idée?

Merci d'avance de votre aide.

Configuration: Windows XP
Firefox 3.0.3


16 Juillet 2012 11:30:39

J'ai aussi essayé Outils/options/cookies etc... Cela a marché pendant quelques minutes.
Puis encore le même problème.
LA SOLUTION: Télécharger la toute dernière version de FIREFOX;! TOUT fonctionne Parfaitement tout de suite.!!
PROMIS.
16 Juillet 2012 11:33:06

J'ai essayé Outils/options/cookies etc... Cela a marché pendant quelques minutes.
Puis encore le même problème. LA SOLUTION:
Télécharger la toute dernière version de FIREFOX;! TOUT fonctionne Parfaitement tout de suite.!!
Merci d'avance de votre aide.

Configuration: Windows XP
Firefox 3.0.3[/quotemsg]

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS