Se connecter / S'enregistrer
Votre question

Connecté à Internet en Wifi mais problèmes d'accès

Tags :
  • Windows 7
  • Internet
Dernière réponse : dans Internet
23 Mai 2011 19:03:21

Bonjour à tous !

Nous avons 5 ordinateurs à la maison (trois PC XP en wifi, un Windows 7 en wifi et un XP en Ethernet). Le problème vient d'un des PC portables XP en wifi. Lorsqu'on l'allume, il trouve la connexion sans souci mais au bout de 2 à 30 minutes, il ne veut plus afficher aucune page Web alors que le signal reste très bon (il est toujours connecté à internet !). J'ai essayé avec IE, Firefox, Google Chrome, rien n'y fait. J'ai désactivé la carte réseau et mis une clé wifi à la place, même problème donc je pense que l'on peut exclure celle-ci. Par contre, il ne le fais pas lorsqu'il est en Ethernet...
Autre problème au démarrage, Windows me dit qu'aucun pare-feu n'est activé alors qu'il l'est ! Le message s'en va lorsque la connexion est trouvée. J'ai MSE en antivirus (après avoir essayé Avast et Avira mais même message pour le pare-feu).
C'est peut-être une coïncidence mais cet ordinateur a commencé à rencontrer ces soucis depuis que notre FAI est Free et que nous avons la FREEBOX V6, le problème c'est que c'est le seul alors que les autres fonctionnent parfaitement.

L'ordi fonctionne sous Windows XP Edition familiale (build 2600) SP3, j'ai également Ccleaner et Malwarebytes. N'hésitez pas à me demander d'autres infos qui seraient susceptibles de vous aider à résoudre mon problème.

Merci par avance de votre aide, ça fait 3 mois que cet ordi est devenu un véritable casse-tête !

Autres pages sur : connecte internet wifi problemes acces

24 Mai 2011 10:16:20

Sa te le fait aussi quand il est le seul sur internet ?
m
0
l
24 Mai 2011 19:01:53

Oui, on avait déjà essayé de le mettre tout seul en Wifi mais sans plus de résultats...
m
0
l
Contenus similaires
24 Mai 2011 20:20:52

C'est quand meme bizarre.
A tu fait un scan pour verifier que tu n'avais pas de virus ?
m
0
l
24 Mai 2011 21:04:28

Oui avec Microsoft Security Essentials et Malwarebytes (en mode sans échec également) mais malheureusement (ou heureusement), rien à signaler...
m
0
l
24 Mai 2011 23:21:18

Le deconnecter et le reconnecter au reseaux ?
Vous avez tenter ?
m
0
l
31 Mai 2011 19:52:32

Pardon pour cette réponse (très) tardive, les notifications du site atterrissaient en SPAM ! Qu'entends-tu par "Le deconnecter et le reconnecter au reseau" ? Si tu veux dire supprimer la connexion, la chercher et la rentrer à nouveau avec la clé WPA, oui j'ai tenté aussi...
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS