Votre question

Problème pour connecter un nouveau PC

Tags :
  • Windows 7
  • Internet
Dernière réponse : dans Internet
8 Avril 2010 14:57:50

Bonjour,

J'ai assemblé un nouveau PC et il tourne sous Windows 7 (édition 64 bits ; je ne suis pas habitué à cet OS) et je n'arrive pas à le connecter à internet. J'ai droit à un "erreur 651" et lorsque je vais dans le panneau de connexion, que je fais "connexion à un réseau" il me répond "aucune connexion disponible" et rien ne se passe si je tente de faire "ouvrir le centre réseau et partage". Je ne sais plus comment j'ai fait mais j'ai obtenu l'information qu'apparement il y aurait un souci avec le pilote de ma carte réseau.

Ma carte réseau est intégrée à ma carte mère qui est une Gigabyte P55-US3L. Elle est nommée realtek PCIe GBE family controller sous Windows.

Merci pour l'aide que vous pourrez m'apporter.

Autres pages sur : probleme connecter nouveau

a c 281 $ Windows 7
a b 2 Internet
9 Avril 2010 10:18:28

bonjour as tu instalé le pilote de la carte éthernet qui est sur le cd de la carte mère
m
0
l
9 Avril 2010 10:47:40

bonjour,
dans une fenetre CMD tape ipconfig /all et poste nous le resultat
m
0
l
Contenus similaires
9 Avril 2010 14:02:40

Oui j'ai installé le pilote de ma carte éthernet de ma carte mère.

l'ipconfig/All donne ceci :

suffixe DNS pricipal :
type de noeud : hybride
routage IP activé : non
proxy WINS activé : non
m
0
l
a c 281 $ Windows 7
a b 2 Internet
9 Avril 2010 15:57:55

va dans ton compte fail et entre l'adresse ip de ton pc et active le mode routeur si tu as d'autre pc et redémarre la box
m
0
l
10 Avril 2010 07:43:06

l ipconfip manque de detail
quand tu as le resultat de ip config dans la fenetre fait clic droit "selectionner tout" puis CTRL+C et colle le resultat dans ta reponse
on doit obtenir quelque chose comme ca
Citation :

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : seb-01
Suffixe DNS principal . . . . . . :
Type de noud . . . . . . . . . . : Mixte
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte Ethernet Connexion au réseau local:

Suffixe DNS propre à la connexion :
Description . . . . . . . . . . . : Marvell Yukon 88E8053 PCI-E Gigabit
Ethernet Controller
Adresse physique . . . . . . . . .: 00-18-F3-B6-38-21
DHCP activé. . . . . . . . . . . : Non
Adresse IP. . . . . . . . . . . . : 192.168.1.111
Masque de sous-réseau . . . . . . : 255.255.255.0
Passerelle par défaut . . . . . . : 192.168.1.1
Serveurs DNS . . . . . . . . . . : 192.168.1.1

C:\Documents and Settings\seb>
m
0
l
11 Avril 2010 09:16:45

J'ai donné ce que windows m'a indiqué comme ipoconfig ; il n'y a rien de plus.

Comme on me l'a dit ailleurs, le problème peut venir de ma version de W7. Je vais en changer et on verra ce qui se passe.
m
0
l
11 Avril 2010 10:58:39

si ipconfig t a donné si peu d info c est la la carte réseau est non reconnu alors!
m
0
l
a c 281 $ Windows 7
a b 2 Internet
11 Avril 2010 12:08:21

clic en bas sur résau éthernet > ouvrir centre réseau et partage > modifier les parametres de la carte > diagniostquer ou réparer et regarde aussi dans propriéter si tout est coché sinon coche les case et clic sur instaler
m
0
l
17 Juin 2011 19:45:24

Merci beaucoup Nolife, j'avais le même prob. avec un nouvel ordi. J'ai suivi tes conseils...DVD de mon motherboard pour installer le driver de ma carte
on-board.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS