Se connecter / S'enregistrer
Votre question

Connection internet par un adaptateur

Tags :
  • Adsl
  • Intranet
  • Internet
Dernière réponse : dans Internet
26 Août 2009 16:18:41

mon ordinateur principal relié en wifi à internet ne détecte pas l'adaptateur intranet electrique. Alors que le pc portable détecte bien la prise qui lui est raccordée (excusez moi je ne suis pas très callée en informatique

Autres pages sur : connection internet adaptateur

a b z ADSL
26 Août 2009 22:51:26

Apparemment, il n'y a pas qu'en informatique où tu n'es pas calée. Il y a aussi la relation humaine.
Tu appelles quoi par adaptateur intranet électrique?
27 Août 2009 21:44:23

kevin57340 a dit :
Apparemment, il n'y a pas qu'en informatique où tu n'es pas calée. Il y a aussi la relation humaine.
Tu appelles quoi par adaptateur intranet électrique?

Il s'agit d'une prise que l' on branche sur le réseau électrique et qui permet de ce connecter à internet (avec une autre prise). Cette dernière doit détecter ma livebox. Je me suis renseignée chez le fabricant des prises (Edimax). Il semblerait que le problème vienne de la livebox. Mais après 3 tentatives chez orange et presque 3/4 d'heure d'attente j'en suis toujours au même point. En fait la prise principale n'arrive pas à détecter la livebox. Alors que le PC portable (lui) détecte bien la prise sur laquelle il est branché.

Je pense que plus j'essaie d'expliquer moins il doit être facile de me comprendre. Désolé.

Merci par avance pour ton aide
Contenus similaires
a b z ADSL
27 Août 2009 23:20:01

Ok. En fait, c'est des boitiers CPL.
As-tu synchronisé tous les boitiers?
28 Août 2009 08:53:49

kevin57340 a dit :
Ok. En fait, c'est des boitiers CPL.
As-tu synchronisé tous les boitiers?

Oui (avec contrôle du technicien de chez edimax). J'ai également étais sur l'assistance d'orange pour contrôler le ou la "DHCP". Je pense avoir suivi toutes les indications... mais rien.
Merci pour la suite
14 Juin 2011 19:02:52

lafontaine a dit :
Oui (avec contrôle du technicien de chez edimax). J'ai également étais sur l'assistance d'orange pour contrôler le ou la "DHCP". Je pense avoir suivi toutes les indications... mais rien.
Merci pour la suite


J'ai eu le même problème et en fait c'est par pur hasard qu'il s'est résolut XD.
J'ai simplement essayé une autre prise électrique que celle ou mon adaptateur CPL était branché : Ne le branche surtout pas sur une multiprise branche le sur une prise isolé...

J’espère pour toi que cette solution est la bonne :D 

Bonne continuation

Aeghost
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS