Se connecter / S'enregistrer
Votre question

Connecté au réseau wifi , impossible d'aller surfer

Tags :
  • Sécurité
  • Internet
Dernière réponse : dans Internet
19 Février 2011 09:20:45

Bonjour,

j'ai un problème depuis quelques jours avec un de mes PC .

Il est bien connecté au réseau wifi (livebox) mais je ne peux plus surfer, sur aucun navigateur .

Si j'ouvre Firefox par exemple ça m'affiche (Sans Titre)

J'ai déjà je crois tout essayé , restauration , reconnexion à la livebox etc ...


Si vous pouvez m'aider à trouver une solution ,

Merci d'avance,
Cordialement

Autres pages sur : connecte reseau wifi impossible aller surfer

a b 2 Internet
19 Février 2011 09:25:10

Retires la securité wifi et mets le reseau ouvert, et testes si ça marche dans ces conditions.
m
0
l
19 Février 2011 09:27:23

Tu parles de quoi comme sécurité ?

Celle de mon antivirus ? Si oui, c'est deja fait et ça ne marche pas ...
m
0
l
Contenus similaires
a b 2 Internet
19 Février 2011 09:29:32

Non je parle de clé wifi. WEP ou WPA tu sais le fameux code à 26 caractères qu'on tape pour accéder au wifi.
Tu peux le desactiver dans les paramètres de la livebox
m
0
l
19 Février 2011 09:31:22

Excuse moi , mais je ne sais pas ou sont les paramètres de la live box ...

m
0
l
a b 2 Internet
19 Février 2011 09:36:25

Sans blague!
Tu vois au moins de quoi je parle (clé WEP) ? celle que tu as tapé pour te connectet en wifi?
Pour regler les paramètres wifi, utilises un de tes pc connecté par cable Ethernet, ensuite cliques ici http://192.168.1.1
Tu accèdes à la page de configuration de la livebox. En tapant "admin" comme compte et mot de passe tu accède aux paramètres de la livebox.
m
0
l
19 Février 2011 09:40:04

J'ai peur un peu de faire ça ... On remet facilement la sécurité ?

C'est risqué ?
m
0
l
a b 2 Internet
19 Février 2011 09:42:47

Peur pourquoi?

Tu veux faire marcher ton pc en wifi ou pas?
m
0
l
19 Février 2011 09:43:18

J'ai essayé et non, cela ne marche toujours pas .

As tu d'autres solutions ?
m
0
l
a b 2 Internet
19 Février 2011 09:46:32

Tu n'as pas essayé.
Car si tu avais essayé tu serait venu me dire "ou est-ce qu'il faut cliquer pour desactiver la securité wifi?"

Si tu ne fais pas confiance aux experts d'IDN c'est pas la peine de venir poser des questions sur le forum. Bonne chance, je t'ai suffisament accordé mon temps.
m
0
l
19 Février 2011 09:50:43

Non, je n'ai pas essayé . Honte à moi ... Désolé ...

En fait j'ai peur de le faire ... je suis un stressé de la vie :S

Je dois y aller, je reviens à midi , j'essaierais a ce moment la ;) 

Tu m'excuses ?


et donc ou faut il cliquer pour desactiver la wifi stp ?

Merci ;) 
m
0
l
19 Février 2011 12:22:05

Help je n'ai pas trouver ou cliquer pour desactiver la wifi

Merci d'avance :) 
m
0
l
19 Février 2011 12:22:08

Salut perok68

Déjà redémarre électriquement ta livebox !
Ensuite vérifie que tous les voyants sont correctement allumés notamment la synchronisation avec internet (le @ je crois)

ouvre une page d'un navigateur web

tape http://192.168.1.1

login : admin (par défaut)
mot de passe: admin (par défaut)

tu arrive sur cette page



Vérifie bien que dans services, connexion Internet soit bien en état ACTIVE sinon clic sur modifier et suis la procédure.

m
0
l
19 Février 2011 14:04:01

Tout ce que tu me dis est OK ,

sans que rien ne marche ...

De plus, je n'ai pas les disquettes de démarrage pour tenter de le formater ...
m
0
l
19 Février 2011 14:14:08

Bon ouvre une cmd windows

demarrer executer taper cmd

tape >ping www.google.com

le ping répond-t-il?

tape ensuite ipconfig /all et copie colle le résultat de la commande

je précise mais cela semble évident de faire cela sur le pc ou il y a le problème de connexion
m
0
l
19 Février 2011 15:08:35

Oui le ping répond , 0% de perte ;) 

Pour le ipconfig/all

Spoiler
Microsoft Windows [version 6.0.6000]
Copyright (c) 2006 Microsoft Corporation. Tous droits réservés.

C:\Users\sinus>ipconfig/all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : PC-de-sinus
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non
Liste de recherche du suffixe DNS.: home

Carte Ethernet Connexion au réseau local :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Contrôleur Ethernet Fast Marvell Yuk
on 88E8036 PCI-E
Adresse physique . . . . . . . . . . . : 00-13-A9-4C-5A-C3
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Connexion réseau sans fil :

Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : LAN-Express AS IEEE 802.11g PCI-E Ad
apter
Adresse physique . . . . . . . . . . . : 00-19-7D-AD-A0-0F
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . : fe80::edfd:37d6:5dba:675d%8(préféré)
Adresse IPv4. . . . . . . . . . . : 192.168.1.11(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Bail obtenu. . . . . . . . . . . . . . : samedi 19 février 2011 15:03:53
Bail expirant. . . . . . . . . . . . . : samedi 26 février 2011 15:03:52
Passerelle par défaut. . . . . . . . . : 192.168.1.1
Serveur DHCP . . . . . . . . . . . . . : 192.168.1.1
IAID DHCPv6 . . . . . . . . . . . : 184555215
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte Tunnel Connexion au réseau local* :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : isatap.{71AB219D-7E7D-497E-AE14-2DB4
53E87D92}
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 6 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : 6TO4 Adapter
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui

Carte Tunnel Connexion au réseau local* 7 :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 02-00-54-55-4E-01
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6. . . . . . . . . . . : 2001:0:5ef5:79fd:1c57:1f60:3f57:fef4(préf
éré)
Adresse IPv6 de liaison locale. . : fe80::1c57:1f60:3f57:fef4%11(préféré)
Passerelle par défaut. . . . . . . . . : ::
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé

Carte Tunnel Connexion au réseau local* 9 :

Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #2
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . : fe80::5efe:192.168.1.11%15(préféré)
Passerelle par défaut. . . . . . . . . :
Serveurs DNS. . . . . . . . . . . . . : 192.168.1.1
NetBIOS sur TCPIP. . . . . . . . . . . : Désactivé

C:\Users\sinus>


Merci d'avance,

A+
m
0
l
19 Février 2011 18:13:08

Bien on avance, tu réponds au ping de google donc tu n'as aucun problème au niveau de la connectivité Internet avec le PC.

Le problème vient d'ailleurs et peut être du navigateur, quand tu dis :"Si j'ouvre Firefox par exemple ça m'affiche (Sans Titre)" peux tu préciser stp? à la limite faire un imprime écran

essaye plusieurs navigateurs, as-tu installs ou modifié quelque chose récemment sur ton PC comme un antivirus ou un pare-feu ?
m
0
l
20 Février 2011 08:36:43

Je n'ai pas trop le temps de faire une Impr écran ..

Pour t'expliquer : Je vais sur firefox , ça me met le lien de la page dans la barre d'adresse (http://owww.orange.fr) , c'est une page blanche et dans l'onglet cela me met "(Sans Titre)" .

J'ai essayé avec IE et firefox . Non, justement, je n'ai rien téléchargé avant que cela n'arrive . J'ai essayé en enlevant le pare feu windows et celui de mon anti-virus (Norton) , cela ne change rien .

J'ai essayé 3 fois une restauration , à chaque fois , elle ne marche pas .

Merci d'avance de ton aide,

@+
m
0
l
20 Février 2011 15:10:06

Tu arrive à pinger "Internet" et si tu avais un problème de connexion le navigateur afficherait connexion au serveur impossible ou 404 not found ...etc ! La c'est clairement un problème logiciel essaie de désinstaller et réinstaller complètement firefox avec la dernière version nettoie ton PC avec ccleaner, installe le minimum de plugin firefox.

Sinon tu as peut-etre un virus fais un scan complet ?...
m
0
l
20 Février 2011 20:04:08

Je pense à la thèse du virus ... :s

Voici mon scan : http://pastebin.com/4vhnFHpz

PS : je fais comment pour réinstaller Firefox alors que je n'arrive plus à aller sur internet ?
m
0
l
21 Février 2011 15:04:39

oui la c'est un scan hijack this fait un scan antivirus complet de la machine avec un bon antivirus utilise ccleaner pour nettoyer le pc et spybot search & destroy
des choses ne me semblent pas claires dans ton log

pour supprimer firefox c'est comme n'importe quel logiciel dans ajout/suppression de programme

pour installé le nouveau mets le .exe sur une clé usb avant ....
m
0
l
21 Février 2011 15:09:25

Je n'arrive à rien :( 

Je vais devoir m'acheter un nouvel ordi ... :s
m
0
l
21 Février 2011 19:16:08

mais non c'est pas compliqué au pire post ton log hijack this dans la section virus du forum...
m
0
l
6 Juin 2011 11:11:08

perok68 a dit :
Bonjour,

j'ai un problème depuis quelques jours avec un de mes PC .

Il est bien connecté au réseau wifi (livebox) mais je ne peux plus surfer, sur aucun navigateur .

Si j'ouvre Firefox par exemple ça m'affiche (Sans Titre)

J'ai déjà je crois tout essayé , restauration , reconnexion à la livebox etc ...


Si vous pouvez m'aider à trouver une solution ,

Merci d'avance,
Cordialement


je repond sur ce tropic a tous ceux a qui cela peut arriver
il m'est arrivée la meme chose j'ai fait pareille rebouté tout rien ne fonctionnait
mais j'ai trouvée pourquoi
sur la livebox il a ete coché par un bug que je n'avais pas accés au net qu'un certain jour et de tel a tel heure donc j'ai résolu mon bleme j'espere que cela aidera beaucoup de personne
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS