Votre question

Mon PC tourne trop vite...

Tags :
  • Ventilateurs
  • Matériel
Dernière réponse : dans Matériel informatique
18 Janvier 2005 20:58:09

Bonjour,

J'habite en Polynésie, c'est l'été et je viens d'installer deux nouveaux ventilateurs (ZALMAN CNPS7000B pour le cpu et un ventilateur chassis de 8 cm). La T° du CPU (Barton2800+) est passée de 73° à 47° donc j'étais content. :-D
Voici le hic : quand je démarre le PC pour la première fois de la journée, il tourne trop vite, les films, jeux... tournent exactement à 1,25 fois leur vitesse de visionnage normale. Pour que ça fonctionne normalement, il me faut redemarrer ; alors ça tourne à la bonne vitesse. Ca marche toute la journée comme ça (même si je redemarre) et le lendemain le pb revient. :-(

J'ai fait la mise à jour du BIOS, baissé l'acceleration de la carte son, réinstallé le système ; rien n'y fait.:-x

Auriez-vous une idée ?

Merci.

Autres pages sur : tourne vite

18 Janvier 2005 21:03:15

C'est le proco qui accélere pour perdre ses kilos en trop?
A priori c'est un réglage du bios, vérifie que les voltages d'origine sont en place, mais la j'avoue je peux pas trop t'aider.

Jpense que dans le bios ya une sorte d'horloge qui remet des valeurs fausses chaque jour nouveau, c'est pour ça que tous les jours ça redéconne.
Trifouille un peu le bios et tiens nous au courant. ;-)
18 Janvier 2005 21:16:40

Ce qui me surprend c'est que j'ai cette config depuis plus d'un an et qu'elle ne m'a jamais fait ça avant que j'installe ces deux ventilos (+un deuxième DD SATA Maxtor 200Go).
J'ai essayé pas mal de choses au niveau du BIOS mais sans succés. As-tu une idée précise de ce que je pourrais y faire ?

Merci.
Contenus similaires
18 Janvier 2005 21:20:28

Là j'avoue je suis bloqué.
T'as essayé d'enlever les ventilos?
18 Janvier 2005 21:22:52

Mon PC tourne trop vite...


Tu vas pas te plaindre, moi aussi j'aimerais avoir 230 images par seconde sur Half-Life II.


:p lié: :laugh: :lol:  :ptdr:  :laugh:

:jesors:
18 Janvier 2005 21:24:57

Remets les valeurs du bios par défaut ;-)
18 Janvier 2005 21:43:27

Peut-être que les voltages sont trop hauts...
18 Janvier 2005 21:50:50

J'ai essayé pas mal de truc au niveau du BIOS : j'ai remis les valeurs par defaut, j'ai même descendu la vitesse du CPU à 1Ghz ; même à cette vitesse, il continue à être trop rapide.

? ? ? ?

HELP !
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS