Se connecter / S'enregistrer
Votre question

[Resolu] Crash A.V.A.

Tags :
  • Steam
  • FPS
  • Jeux
Dernière réponse : dans Jeux et consoles
16 Juin 2011 10:07:09

Bonjour à tous !

J'ai un petit soucis avec le jeu A.V.A., quand je le lance, une fois sur dix il crash au bout de deux à trois minutes.

Je l'ai réinstallé quatre fois, trois fois via steam et une fois via le client ijii REACTOR.

Dans l'espoir que quelqu'un ai déjà eu un soucis identique, et connaisse un moyen de pallier à ce soucis.

Cordialement !

Autres pages sur : resolu crash

16 Juin 2011 15:40:53

Tu as vérifié tes temperatures ? C'est quoi ta config' ?
m
0
l
16 Juin 2011 22:49:14

Ca ne vient pas de ma config (déjà vérifié).

De plus, quand le jeu se décide à tourner convenablement, il est parfaitement fluide avec 120fps constant.
m
0
l
Contenus similaires
17 Juin 2011 14:14:51

Les temp' ?
m
0
l
17 Juin 2011 22:14:48

Champ Valeur
Carte mère 39 °C (102 °F)
Aux 63 °C (145 °F)

C'est tout ce que j'ai, faut que j'aille voir via la bios mais là j'ai le flegme ^^
m
0
l
18 Juin 2011 14:08:36

As-tu essayé de le lancer en mode de droits administrateurs ? Cela peut parfois régler certains soucis.
m
0
l
19 Juin 2011 23:42:43

Le jeu se lance via son launcher qui lui est lancé en mode administrateur.
m
0
l
19 Juin 2011 23:44:28

Tu as vérifié les chaches du jeu via Steam ? Et quand tu dis "crash", il se passe quoi au juste ?
m
0
l
20 Juin 2011 17:50:00

Je fais la vérification tout le temps avant de jouer.

Le jeu se lance, et trente à quarante secondes plus tard il freeze.
m
0
l
25 Juin 2011 13:30:22

C'est bon, j'ai réinstaller et au bout de la quatrième fois ça fonctionne ;) 
m
0
l
25 Juin 2011 13:38:50

Tu as du mal déinstaller les premières fois. Il devait rester des fichiers ou des clés registres.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS