Votre question

Problème de publication

Tags :
  • Mot de passe
  • Programmation
Dernière réponse : dans Programmation
29 Mai 2011 03:28:03

Bonjour

je travail avec WEBPLUS de serif. Quand j'ai voulu publié mon site une erreur m'apparaissait (openrequest). Pourtant, quand je fait le TESTER, ça me dit que la connexion à été établi avec succès!

J'ai demandé à mon hébergeur ... il m'a répondu: "Avez vous vérifier que vos tentative de publication étaient bien fait dans le répertoire httpdocs?" J'ai donc écrit HTTPDOCS dans la case DOSSIER. La publication semblait alors fonctionner correctement, seulement quand je veux ouvrir la page sur le web, ça me dit : "Oops! Google Chrome could not find www.vertlesarts.com"

Mon mot de passe, mon URL, tout les infos que j'ai son OK! Je suis vraiment dans l'inconnu!

Merci de m'aider!

Autres pages sur : probleme publication

a c 145 L Programmation
29 Mai 2011 11:11:18

Le domaine vertlesarts.com n'est pas enregistré, as-tu pensé à l'acheter ?
m
0
l
5 Juin 2011 02:42:30

Oui je l'ai acheter, mais j'ai payé avec paypal ce qui à retardé la mise en fonction.

La mon problème est pratiquement réglé ... mon site fonctionne mais je ne comprend pas pourquoi lorsque j'écris WWW en avant de l'adresse ça ne fonctionne pas. Il faut uniquement écrire vertlesarts.com .
Mais bon, je peux vivre avec ça! C'est simplement que les gens ont l'habitude de l'écrire et vont ce frapper le nez à une page d'erreur!

Merci
m
0
l
a c 145 L Programmation
5 Juin 2011 10:08:54

Ton problème est maintenant un souci de configuration du DNS, il faut lui dire que le www.vertlesarts.com va au même endroit que vertlesarts.com.
Et il faut aussi que ton serveur web puisse gérer les deux.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS