Votre question

internet explorer ou mozilla plante toute les 3 minutes!!!

Tags :
  • Internet Explorer
  • Matériel
Dernière réponse : dans Matériel informatique
14 Décembre 2004 22:22:31

bonjour a tous!(j ai interet de faire vite!!!)
depuis quelques jours j ai ce message d'erreur et ça devient saoulant de se reconnecter toutes les 3 minutes si quelqu'un pouvait m'aider a comprendre ce message d'erreur je me sentirais - bete apres...
d'avance merci
FIREFOX a causé une défaillance de page dans
le module FIREFOX.EXE à 0167:00552b61.
Registres :
EAX=00002c6a CS=0167 EIP=00552b61 EFLGS=00010206
EBX=00000000 SS=016f ESP=00e3ce3c EBP=00e3ce44
ECX=00000011 DS=016f ESI=00e3d8f8 FS=2c57
EDX=00000024 ES=016f EDI=00a16eec GS=0000
Octets à CS : EIP :
8b 04 10 85 c0 0f 85 34 01 00 00 83 7d 10 00 75
État de la pile :
00e3d8f8 00000011 00e3ce78 005f016b 00000011 00e3cf28 00000001 00e3d918 0055d9b6 00000011 00e3d918 00000000 40000000 00000000 40000000 00e3cea0

Autres pages sur : internet explorer mozilla plante minutes

14 Décembre 2004 22:24:45

Sous quel OS, et quelle version (XP SP2) ?

Quelle version de firefox (1.0) ?

As tu installé quelque chose récemment ? un plugin ? un .xpi ?
14 Décembre 2004 22:50:36

merci de ta réponse rapide
windows 98 se
mozilla juste pour le surf(thunderbird je crois?)
oui j ai installé le driver de ma carte video et telecharger des plugins pour jouer sur yahoo
en fait je suis sous windows 98 car il m a été impossible de réinstaller xp il ne voulait pas copier certains fichiers............
encore merci
Contenus similaires
14 Décembre 2004 23:51:33

Pour le message d'erreur, c'est simplement que Firefox se plante gravement et il t'affiche l'etat du processeur et de la pile au moment de son crash ...

Enfin ca n'aide evidemment pas beaucoup pour trouver la cause du probleme ;-) .

Tu peux essayer de le desinstaller et de le reinstaller (firefox/mozilla) ?

Sinon ton installation de XP, si tu formates ton disque dur (mais attention tu perdras toutes tes données) et que ton CD d'installation est en bon etat, tu ne devrais pas avoir de soucis ...
15 Décembre 2004 00:25:14

merci zx-81 pour tes réponses mais ça me fait la meme chose avec explorer donc ça doit venir d'autre part!
concernant xp j'ai bien sur formaté avant de réinstaller et j'ai meme essaye plusieurs cd de xp tous fonctionnels qui n'ont pas marché(voir mon autre post sur la meme page)
@+
30 Décembre 2004 00:38:45

problème résolu !!!
changement de ram et fini les déconnexions!!!
un grand merci a tous ceux qui aident sur ce forum
@+
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS