Votre question

pc qui s'allume et qui s'eteint tout seul

Tags :
  • carte mere msi
  • Matériel
Dernière réponse : dans Matériel informatique
27 Décembre 2004 11:03:12

boujour a tous

alors voila j'explique mon probleme, j'ai une carte mere MSI K7N2-delta ilsr avec un chipset nvidia nforce 2 et carte son integré. mais depuis quelque jour je n'ai que 10 minute le son au demmarrage du systeme apres plus rien. alors a ce jour j'ai deja essayer de remmettre les pilote forni sur le cd, telecharger le nouveau pilote sur msi, et rien ne marche

alors voila je vien demmander votre aide, merci de me repondre

Autres pages sur : allume eteint seul

27 Décembre 2004 11:05:37

moi aussi pareil c'est depuis hier, le son saute, accelere, ralenti, devien normal . . . , et sa recommence, j'ai réinstallé les pilotes audio, du cd, j'ai essayé les dernier sur le site nvidia, rien ne marche ! ! ! comment faire??
Merci
27 Décembre 2004 11:07:10

non moi le son ne change pas il coupe nette alors je me demmande si sa vient de mon os ou de ma carte son qui rend l'ame
Contenus similaires
27 Décembre 2004 11:09:13

Ben perso j'ai réglé mes problemes de son avec ma k7n2 en mettant les drivers nforce 5.xx (et en mettant mon bios à jour mais je pense que ça n'était pas la peine)
27 Décembre 2004 11:10:31

les driver je les est mis hier a jour mais pas le bios je vais essayer . merci PalerMo
27 Décembre 2004 11:46:33

non apres flashage de bios et re mise a jour des driver toujours rien sa marche pas :-(
27 Décembre 2004 11:50:44

Citation :
Ben perso j'ai réglé mes problemes de son avec ma k7n2 en mettant les drivers nforce 5.xx


tu les a téléchargé ou ses drivers?
27 Décembre 2004 12:00:57

ba chez msi, penser vous quand formatant cela arrangera mon probleme
27 Décembre 2004 12:02:30

LOL je crois que j'ai pris les mauvais :x
27 Décembre 2004 12:03:29

ta msn si tu veut je te les donne
27 Décembre 2004 12:04:38

bah y a pas 50 versions des pilotes nforce 5 !
27 Décembre 2004 13:08:01

rah lol now sa saute les musik desfois c'est lourd, les truc integré a chaque fois c'est ....
27 Décembre 2004 13:28:58

nforce 5 t'es sur ?
27 Décembre 2004 14:13:40

oui, pilote nforce 5.10
27 Décembre 2004 14:14:48

Oué Coool c'est bon a moi sa bug plus !!!! merci Kouikouin :love: 
27 Décembre 2004 14:22:57

nvidia a sorti une MAJ pour les drivers audio. Dispo ici
27 Décembre 2004 16:25:27

bon je donne suite a mon probleme de ce matin.
apres la re installation des pilote audio nvidia au redemmarage du system il ne voilait pas redemmarrer, maintenan il s'allume et s'eteint de suite (de 2 a 20 sa depend en faite mais n'arrive pas au boot de windows) la carte mere emet un bip court normale quoi. j'ai acces au bios la temp de mon proc et de 33°. j'hesite entre le prosseceur et l'alim. merci de votre aide
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS