Se connecter / S'enregistrer
Votre question

Problème WIFI inventel Wanadoo (adaptateur inventel)

Tags :
  • Wifi
  • Matériel
Dernière réponse : dans Matériel informatique
17 Novembre 2004 21:42:39

Bonjour,
Je vous écris car j'ai un grave problème, mon adaptateur WIFI livré avec la borne inventel de wanadoo n'arrive plus à se connecter à la borne !

En effet, après plusieurs essais a plusieurs distances, le message d'erreur suivant persistait : "impossible d'établir une connection".
J'ai ensuite désassocier la borne et mon portable, impossible de réassocier...

J'ai appellé Wanadoo 2 fois, au bout de 30 minutes la connection avec lma hotline coupe automatiquement a chaque fois (la consultation avec la hotmline est limitée a 30 min) et ils n'ont pas résolu mon problème.

Les rares fois ou après 50 essais mon ordinateur arrive a se connecter a la borne, je ne sais pas par quel miracle, il y a deconnection 30minplus tard ou alors une fois le pc éteint et redémarré impossible de se reconnecter.

Sa me saoule ....

Si vous pouvez m'aider, MERCI BEAUCOUP !!!

Bonne soirée,
Matt

Autres pages sur : probleme wifi inventel wanadoo adaptateur inventel

18 Novembre 2004 01:45:38

Mettre le modem Inventel en mode association (appuie sur le gros bouton en haut à gauche). La diode rouge au centre de la face avant clignote.
Clic droit sur l'icône réseau sans fil, choisir "afficher les réseaux sans fil disponibles", choisir son réseau sans fil (DW-B-200-xxxxxx), entrer sa clé hexa dans les champs "clé réseau" et "confirmez la clé réseau" puis "connecter".
La connexion ne s'effectue pas, c'est normal. Il faut indiquer que c'est une authentification de clé en mode partagé.
Pour cela, clic sur Démarrer puis connexions et là, clic droit sur "connexion réseau sans fil" Dans "propriété", choisi "configuration réseau sans fil". Dans "réseaux favoris", choisi "DW-B-200-xxxxxx", clic sur le bouton "propriété", choisir "Partagée" pour l'authentification réseau puis OK et OK.
18 Novembre 2004 17:58:49

il la voi dans le logiciel inventel mais pas dans windows la borne.
Contenus similaires
18 Novembre 2004 18:01:27

Conseil, prend un bon cable RJ45 et fait un réseau avec la prise ethernet de ton portable... pcq le Wi-Fi ca vaut rien!
18 Novembre 2004 18:01:55

essaye de te connecté avec moniteur e configuration...(faut eteindre le logiciel inventel avant)
18 Novembre 2004 18:02:26

t'es marrant toi...
comme sa je suis juste a coté du pc et sa sert a rien ! je l'utilise dans ma chambre le wifi et sa a très bien marché jusque là !

[EDIT]CoCo j'essairais sa merci[/EDIT]
18 Novembre 2004 20:19:33

Nan y'a rien de marrant... je t'ai pas dit de prendre un cable de 20cm... et puis le Wi-Fi qui marche très bien dans ta chambre c'est un peu normal... C'est comme si tu me disais que t'avais du réseau avec ton téléphone portable alors que t'es à coté d'un relais de ton opérateur... :-?
18 Novembre 2004 20:34:19

tu n'aurais pas un probléme de firewall
30 Novembre 2004 10:24:49

J'ai exactement le même problème ( Windows XP PRO ). L'icône inventel reste rouge et xwindows ne detecte pas la borne.
J'ai tenté une désinstall -réinstall mais à l'étape du branchement du dongle , il ne se passe rien ( comme si tout le réseau sans fil devnait invisible pour le PC )!
GRRRR!!!!
J'ai eu avant le problème de connexion un message " conflit d'adresse ip sur ce réseau " .
N'y aurait-il pas un problème entre XP qui essaie de creer le réseau sans fil et les logiciels Inventel ?
2 Décembre 2004 07:23:05

Résolu par : desinstall du firewall , de virusscan puis restauration des données usines de la borne ( en la branchant avec le bouton du côté appuyé - pas très simple à faire seul ;-)) ).
Ensuite réinstall à l'aide du cd inventel et ça a marché en cinq minutes .
Coup de bol ou bonne pratique ?
Merci de vos avis éclairés !
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS