Se connecter / S'enregistrer
Votre question

Probléme de connexion sur un seul site (ANPE)

Tags :
  • Windows XP
  • Matériel
Dernière réponse : dans Matériel informatique
18 Octobre 2004 01:28:52

Bonjour,

Je suis sur windows XP (sp2), AVG et ad-Aware SE, mon problème est le suivant depuis 5 jours je suis dans l'incapacité de me connecter sur le site ANPE, alors que j'ai un ami qui est situé à 3 km de chez moi et lui le reçoit avec le même routeur Inventel DW200 et sur wanadoo.

(Attention j'accede à tous les autes site)
(Et testé avec une sécurite minimun basse)

Quelqu'un a t'il déjà eu ce problème , et pourriez vous me dire de quoi cela peut venir ???

Cordialement ;-)

Autres pages sur : probleme connexion seul site anpe

18 Octobre 2004 01:38:46

Tu as un message d"erreur genre erreur 440 ou tu as rien ?
C'est koi ton FAI ?
18 Octobre 2004 09:55:47

Impossible d'afficher la page

La page que vous recherchez est actuellement indisponible. Le site Web rencontre peut-être des difficultés techniques, ou vous devez modifier les paramètres de votre navigateur.



Contenus similaires
18 Octobre 2004 19:46:51

tu es sur que tu as les bons DNS de ton FAI ?
18 Octobre 2004 20:45:47

Et si tu utilises un autre browser web ? Et si tu vides ton cache web, ou que tu forces l'update de la page (shift + update) ?

18 Octobre 2004 21:17:42

essaye d'enlever ton firewall pour voir si c'est pas ca. Sinon tu as quoi comme navigateur? essaye un autre pour voir
1 Novembre 2004 08:05:05

Bonjour et désolé : juste pour dire que j'ai le même problème avec un autre site (eBay)
J'ai :
- Windows XP à jour + SP2 : le pb inchangé après installation du pack;
- IE & Mozilla : les 2 réagissent pareil; ADSL 1024 partagé par routeur avec mon fils : sur son pc avec Windows 2000 pas le pb;
- Norton; Symantec Security check et Secuser > = 0 virus; passé Spybot et Ad-Aware
<> Le pb : les pages https = sécurisées SSL
mettent 4 à 5 minutes pour s'afficher. Comme je dois renvoyer mes données pour ouvrir une session ça fait pratiquement 10 mn. Résultat je ne peux plus rien faire.
- Les suggestions données par eux n'ont rien changé (suppressions des cookies & fichiers temporaires, vérification cases SSL 2 &3 bien cochées, etc)
- Je n'ai aucun problème pour naviguer ou m'identifier ailleurs, y compris sur un site avec le même type de pages https SSL 128
- J'aimerais comprendre et m'en sortir...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS