Votre question

Lenteur de mise en service réseau au démarrage

Tags :
  • Windows XP
  • portable
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
27 Septembre 2011 15:07:35

Bonjour, :) 

Suite à mon soucis de lenteur résolu dans le topic suivant http://www.infos-du-net.com/forum/300196-11-explorer-ut..., je viens dans cette section pour solutionner la lenteur de mise en service du réseau au démarrage du portable.

En effet, l’icône ainsi que la disponibilité du réseau met au moins 2 minutes pour apparaitre. Avast est donc obligé d'attendre pour se mettre à jour et décore son icône d'un point d'exclamation. :fou: 

Merci de m'aider car c'est l'ordi de ma mère et elle en a besoin tous les matins pour se connecter avant le boulot, donc ne dispose que peu de temps pour cela. ;) 

Bon après-midi :) 

Autres pages sur : lenteur mise service reseau demarrage

27 Septembre 2011 17:07:58

bonjour

Je pense que tu as trop de programmes qui se lancent au démarrage. Va donc faire le ménage dans le menu de démarrage.

démarrer --> exécuter ,tape "msconfig" onglet démarrage et la tu décoches les programmes inutiles, si tu en as besoin tu pourras les lancer manuellement. (attention vérifie bien ce que tu fais)
Ca devrait accélérer un peu ton démarrage, fait aussi un nettoyage au niveau des icônes inutiles sur le bureau tu gagneras du temps. [:vince1053:3]



Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS