Votre question

Probleme Flash (BIOS)

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
23 Octobre 2004 13:13:08

Bonjour tout le monde ! Voila, j' avais un probleme de flashage avec le BIOS, donc, j' ai fait une disquette de Boot (pour Windows Xp) puis j'y aie mis l'utilitaire de flashage (AWDflash) ! Et j'y aie mis aussi le bios de ma carte mere (v266bA13.BIN) d' ailleurs je sais pas si c'est le bon pis j' ai mis le fichier "autoexec.bat" (avec biensur la formule " awdflash.exe V266BA13.bin /py"). Donc arriver menu de flashage, dans le BIOS, il me met une barre d' installation sauf qu' arriver a la derniere partie, il me dit qu' elle est "No Update" ???

Que dois je faire svp ??? :-?
Merci d'avance !

P.S : Répondez vite svp :-P

Autres pages sur : probleme flash bios

23 Octobre 2004 13:18:31

D'apres moi c'est parceque tu n'a pas pris le bon bios, c'est quoi ta carte mere?
23 Octobre 2004 13:19:37

Salut,

Pourquoi tu passes pas par asusupdate?
C'est quoi ta CM? Tu n'as pas acces a awdflash au demarrage?
C'est quelle version d'awdflash?
Contenus similaires
23 Octobre 2004 13:26:03

Ok, ma CM c'est : Jetway V266B

Lorsque je demarre mon pc, en bas, c'est marqué :

Alt+F2 to load AWDFLASH

des que je le lance, c'est la qui me met le pb de "No Update"
23 Octobre 2004 13:41:55

"No update" c'est peut etre simplement qu'il n'y a pas de mise a jour a faire, car la version de ton BIOS est la meme que celle de ta disquette ?
23 Octobre 2004 13:43:19

nan je pense pas ! sinon jaurais pas eu de pb avant ! UP svp ... :-(
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS