Votre question

Problème SDRAM sur Carte mère MSI MS6153

Tags :
  • Millenium
  • Matériel
Dernière réponse : dans Matériel informatique
18 Octobre 2004 00:23:14

Bonjour à tous.
Depuis quelques temps sur mon PC carte mère MSI ms-6153 fonctionnant sous Millénium, j'ai plein de messages d'erreurs et le pc se bloque fréquenment.
Après x recherches j'ai reussi a le remettre sur les rails en modifiant dans le Bios la fréquence de 133Mhz à 100Mhz.
C'est une solution temporaire.
Je met en cause l'alimentation du pc.
Quelqu'un pourrait-il me dire quelle est l'origine de ce problème.
Merci d'avance

Autres pages sur : probleme sdram carte mere msi ms6153

18 Octobre 2004 10:02:35

Salut,
La ram peut aussi être la cause de la panne
Exécute memtest avec la fréquence mémoire à 133 MHZ puis à 100MHz

Si tu soupçonnes l'alim, teste avec une autre.
Anonyme
18 Octobre 2004 10:12:16

non

soit c'est ME (pire os de microsoft) qui déconne, dans ce cas réparation ou formatage

soit c'est une barette défecteuse donc teste la comme l'a dit intelligemment notre amie

ton pc est o/c par hasard? quel est ton cpu?

mets tes drivers à jour aussi (cf sites constructeurs)
l'alim n' a rien à voir
18 Octobre 2004 10:36:55

Bonjour à tous.
Un grand merci à MAEHARA de m'avoir répondu. J'avais installé les sdram sur un autre pc est c'était ok. Je vais donc commencer par les tester avec memtest. Encore merci.
Un grand merci également à GEEK.
Vu que je suis dans la semoule avec les abréviations, peut-tu me dire comment je dois comprendre "o/c" dans ta première question. Pour la seconde question c'est un P3 800Mhz. Encore merci.
Bonne journée.
Djice
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS