Se connecter / S'enregistrer
Votre question

Inventel dwb 200

Tags :
  • Scan
  • Matériel
Dernière réponse : dans Matériel informatique
11 Septembre 2004 19:27:52

Bonjour j'ai un petit souçis de mise en route avec inventel quand je redemarre mon PC Atmel Wireless LAN monitor scan tout et du coup mais tres longtemps pour trouver lma connexion mais apres tout marche super bien sauf qu'il ne faut jamas arreter son ordi !!!!!!!!!!
merci par avance

Autres pages sur : inventel dwb 200

11 Septembre 2004 19:32:55

Citation :

yaudepipe a écrit :
Bonjour j'ai un petit souçis de mise en route avec inventel quand je redemarre mon PC Atmel Wireless LAN monitor scan tout et du coup mais tres longtemps pour trouver lma connexion mais apres tout marche super bien sauf qu'il ne faut jamas arreter son ordi !!!!!!!!!!
merci par avance


t'as qu'à désactiver le scan du démarrage et tu sera plus enmerder.
11 Septembre 2004 19:33:12

le pb ne vient pas de ton routeur a priori, mais de ton moniteur

essaye de fixer les reglages de canal et de (e)ssid de ta carte reseau par rapport a la config de ton routeur, il n'y aurra plus besoin de scanner apres normalement
Contenus similaires
11 Septembre 2004 20:59:53

merci bien mais je ne sais ni faire le premier ni le deuxieme !!!!
le plus simple serais de supprimer le scan mais je ne sais pas comment faire ?
11 Septembre 2004 21:26:03

2 soluce pour enlever le scan du démarrage:

1°:tu fais "démarrer, programe, démarrage" et tu le sélectionne et tu le suprime, si ça ne marche pas uilise la deuxième soluce.

2°:tu fais "démarrer, executer" et tu tape msconfig, une fenêtre apparait ensuite tu vas sur l'onglet "démarrage" et pour finir tu décoche la case de ton scan.
11 Septembre 2004 21:37:33

merci je vais essayer la 2° car pour la premiere ça supprime juste le raccourci !!!!!
11 Septembre 2004 21:54:11

Citation :

yaudepipe a écrit :
merci je vais essayer la 2° car pour la premiere ça supprime juste le raccourci !!!!!


même si ça suprime que le raccourcie, je pense que ça marche sinon pour une 3° soluce : tu ouvre ton scan, tu vas dans les propriétés et y'a surement une option pour désactivé le scan du démarrage.
11 Septembre 2004 21:57:59

MERCI BEAUCOUP ça marche super bien avec la 2° solution maintenant j'ai internet en 15 secondes avant il me falait au moin un quart d'heure merci encore dark_tom
salut a bientôt
11 Septembre 2004 22:01:26

Citation :

yaudepipe a écrit :
MERCI BEAUCOUP ça marche super bien avec la 2° solution maintenant j'ai internet en 15 secondes avant il me falait au moin un quart d'heure merci encore dark_tom
salut a bientôt



8-) 8-) 8-)

c'est normal je suis un boss de l'informatique.

nan je rigole mais c'est normal d'aider les autres
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS