Se connecter / S'enregistrer
Votre question

Probléme mon ordi se coupe comme une coupure de courant

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
4 Octobre 2011 13:20:43

Bonjours a tous;

Alors voici mon problème, depuis peut j'ai changer de carte mère, processeur , ram , alimentation et depuis n'importe quand mon ordinateur se coupe comme si j'avais eu une coupure de courant ! :(  Puis il redémarre directement. Des fois il va marcher pendant 2 a 6H ou des fois au bout de 5min il se coupe.
Voici ma config :
Carte mere :Msi H67MA-E35 (MS-7680)
Processeur : Intel(R) Core(TM) i5-2400 CPU @ 3.10GHz
Ram : DDR 3 1333MHZ 2*2Giga
Carte graphique : Gtx260 216sp
Alimentation : Ocz 600Watt

Merci de bien voulait m'aider sa serait très gentil merci

Autres pages sur : probleme ordi coupe coupure courant

4 Octobre 2011 13:43:02

Bonjour
est-ce que ton boitier possède une bonne alimentation?
4 Octobre 2011 17:46:25

L'alimentation c'est une 600W de marque OCZ que j'ai changer il y a peut de temps. Pour ce qui est des température:
Mon cpu ne dépasse jamais les 50° quand il est en action et pour mon gpu il ne dépasse jamais 40-45°
Merci pour le début de ton aide ettaied ! :D 
Contenus similaires
Pas de réponse à votre question ? Demandez !
4 Octobre 2011 20:30:06

anto531453 a dit :
up ?


Bonsoir.

J'ai déjà eu ce genre de problème avec ma config précédente: suite overclocking, le vcore était insuffisant.
Je l'ai légèrement augmenté et......plus de soucis.

@+

4 Octobre 2011 21:27:38

Oui mais je n'est pas overclocké moi :o 
4 Octobre 2011 21:31:32

Puis avant je n'avais pas ce problème c'est depuis 2semaines que j'ai ça , et ma configuration a 1mois.
4 Octobre 2011 22:13:05

anto531453 a dit :
Puis avant je n'avais pas ce problème c'est depuis 2semaines que j'ai ça , et ma configuration a 1mois.


Installes et lances Cpuid Hwmonitor (gratuit) puis aprés quelques minutes, lances Prime 95 ou OCCT.

Postes une copie d'écran.

A te lire.

4 Octobre 2011 22:20:33

Désolé voici en plus grand format :

4 Octobre 2011 23:14:21

anto531453 a dit :
Désolé voici en plus grand format :



Bon, et bien nous y voilà!

Vérifies tes voltages avec Aida par exemple, pour être sûr, mais tu pourras constater sur le screen que la tension qui devrait être à 12v est à .......8.27v maxi.

C'est donc la première chose à vérifier.

@+
4 Octobre 2011 23:23:19

regarde ton processeur s'il est bien fixer
5 Octobre 2011 20:38:39

Je ne trouve pas le voltage sur everest :S et je vais vite verifier si j'ai bien fixer mon cpu normalement oui :s
5 Octobre 2011 21:04:07

anto531453 a dit :
Je ne trouve pas le voltage sur everest :S et je vais vite verifier si j'ai bien fixer mon cpu normalement oui :s


Bonsoir.

Sous Everest ou Aida, sélectionnes "ordinateu"r, puis "sondes".
Ton proc est bien fixé: si ce n'était pas le cas, il chaufferait.

@+

5 Octobre 2011 21:05:53

Mon cpu est bien fixer; mon ordinateur a sauter une fois depuis 20h :S
5 Octobre 2011 21:08:06

Voila merci pour ton service scoolup


5 Octobre 2011 21:17:14

Tu crois vraiment que sa vient de sa ?
5 Octobre 2011 22:03:26

anto531453 a dit :
Tu crois vraiment que sa vient de sa ?


C'est une possibilité non négligeable car la différence est vraiment importante..

Mais ça peut être l'alim ou l'étage d'alimentation de la carte mère.
Les 2 étant sous garantie, il faudrait pouvoir emprunter une autre alim pour essayer et mettre hors de cause l'un des éléments.......

@+
5 Octobre 2011 22:05:02

ok sa peut pas venir d'un virus ?
5 Octobre 2011 22:12:19

Donc comment on augmente la tension ? sil te plait
5 Octobre 2011 22:35:11

anto531453 a dit :
Donc comment on augmente la tension ? sil te plait


Malheureusement, on ne peut pas!
Il est possible d'augmenter la valeur du vcore, des barrettes de ram, etc mais pas les tensions de base comme le 12v.

Le seul moyen d'être fixé est d'essayer une autre alim ou de faire mesurer les tensions de celle qui est en service pour l'instant mais ça implique un retour s.a.v .

Ceci étant, ce n'est qu'une hypothèse de ma part: rien ne t’empêche d'attendre d'autres avis ou de tenter quelque chose.
Ce dont on est sûr, c'est que la valeur du vcore est correcte.
Tu peux par exemple essayer un test des barrettes avec Memtest pendant au moins 4 h.

Bon courage.

EDIT: essayes la dernière version d'Aida car certaines T° me semblent vraiment fantaisistes sur ton screen.
6 Octobre 2011 00:20:21

3 choix possible "courant":
1- alim défectueuse (même une neuve peut faire ça), il faudrait tester avec une autre alim
2- carte mère HS (là, ça chie, mais ça peut arriver, j'ai encore reçu une CM Asus HS ce mois-ci
3- un défaut de ram, le programme memtest (à graver sur CD) te répondra à ça.
après: il y a peu de risques qu'un virus te fasse ça
les tensions sont une cause possible, mais pas si courantes que ça. Un underclock du pross permet aussi de vérifier partiellement ça. mais je mise plutôt sur un problème d'un élément matériel qui déconne.
6 Octobre 2011 08:05:19

Bonjours a tous;

Alors voila j'ai été verifier les tension dans le bios elle sont bonne :S !
6 Octobre 2011 10:27:58

anto531453 a dit :
Bonjours a tous;

Alors voila j'ai été verifier les tension dans le bios elle sont bonne :S !


Bonjour.

Testes les mémoires avec Memtest (pendant plusieurs heures).

@+
6 Octobre 2011 10:28:04

même avec des tensions fiables dans le bios, avec les tensions vérifiées au multimètre, avec un testeur d'alim, ton alim peut encore être défectueuse...
6 Octobre 2011 11:40:29

MonsDeluC a dit :
3 choix possible "courant":
1- alim défectueuse (même une neuve peut faire ça), il faudrait tester avec une autre alim
2- carte mère HS (là, ça chie, mais ça peut arriver, j'ai encore reçu une CM Asus HS ce mois-ci
3- un défaut de ram, le programme memtest (à graver sur CD) te répondra à ça.
après: il y a peu de risques qu'un virus te fasse ça
les tensions sont une cause possible, mais pas si courantes que ça. Un underclock du pross permet aussi de vérifier partiellement ça. mais je mise plutôt sur un problème d'un élément matériel qui déconne.


Salut.

Avant de répondre, il faut lire L'ENSEMBLE des messages, cela t'évitera de répéter ce qui a déjà été dit.

@+

6 Octobre 2011 12:50:46

Je lance memtest je vous redonne info merci
6 Octobre 2011 17:43:21

Donc voila aprés + de 4H de memtest 0Erreur 9 pass; l'alimentation je ne peut pas tester avec une autre elle sont pas assez puissante pour mon pc :S
6 Octobre 2011 17:53:42

pour moi c'est une masse dans le boitier suite a un mauvais isolement de la cm ..l'ideal est de tout sortir est de tester tout a plat sur un carton voir si ça saute toujours ....
6 Octobre 2011 18:50:56

anto531453 a dit :
Donc voila aprés + de 4H de memtest 0Erreur 9 pass; l'alimentation je ne peut pas tester avec une autre elle sont pas assez puissante pour mon pc :S


Dernière tentative: vérifies TOUTES les connexions et les enfichages (mémoires, carte graphique, etc)
6 Octobre 2011 18:54:43

Bonjours j'ai reformater mon ordinateur pour l'instant aucun reboot je croise les doigts je vous redonne info si c'est résolut
6 Octobre 2011 20:13:41

anto145314 a dit :
Bonjours j'ai reformater mon ordinateur pour l'instant aucun reboot je croise les doigts je vous redonne info si c'est résolut


Je croise les doigts pour toi.
6 Octobre 2011 20:17:15

scoolup a dit :
MonsDeluC a dit :
3 choix possible "courant":
1- alim défectueuse (même une neuve peut faire ça), il faudrait tester avec une autre alim
2- carte mère HS (là, ça chie, mais ça peut arriver, j'ai encore reçu une CM Asus HS ce mois-ci
3- un défaut de ram, le programme memtest (à graver sur CD) te répondra à ça.
après: il y a peu de risques qu'un virus te fasse ça
les tensions sont une cause possible, mais pas si courantes que ça. Un underclock du pross permet aussi de vérifier partiellement ça. mais je mise plutôt sur un problème d'un élément matériel qui déconne.


Salut.

Avant de répondre, il faut lire L'ENSEMBLE des messages, cela t'évitera de répéter ce qui a déjà été dit.

@+


J'ai lu l'ensemble des messages avant d'écrire ça, je donne juste mon poitn de vue et l'ODRE principalement causes classés par risques.
Et je n'avais pas pensé à l'hypothèse de la masse mal branchée, je plussoie cette idée si le problème persiste... là, il a 50% de chances que ça refonctionne, pas plus...
6 Octobre 2011 20:33:22

MonsDeluC a dit :
scoolup a dit :
MonsDeluC a dit :
3 choix possible "courant":
1- alim défectueuse (même une neuve peut faire ça), il faudrait tester avec une autre alim
2- carte mère HS (là, ça chie, mais ça peut arriver, j'ai encore reçu une CM Asus HS ce mois-ci
3- un défaut de ram, le programme memtest (à graver sur CD) te répondra à ça.
après: il y a peu de risques qu'un virus te fasse ça
les tensions sont une cause possible, mais pas si courantes que ça. Un underclock du pross permet aussi de vérifier partiellement ça. mais je mise plutôt sur un problème d'un élément matériel qui déconne.


Salut.

Avant de répondre, il faut lire L'ENSEMBLE des messages, cela t'évitera de répéter ce qui a déjà été dit.

@+


J'ai lu l'ensemble des messages avant d'écrire ça, je donne juste mon poitn de vue et l'ODRE principalement causes classés par risques.
Et je n'avais pas pensé à l'hypothèse de la masse mal branchée, je plussoie cette idée si le problème persiste... là, il a 50% de chances que ça refonctionne, pas plus...


OK vu, mais le principe de ce forum est de donner de nouvelles idées pour dépanner. Poster uniquement pour donner son point de vue, s'il n'apporte pas un +, cela ne sert à rien.

@+

6 Octobre 2011 22:58:56

sauf que les gens mettent des idées erronées, des grosses pertes de temps, un mauvais ordre très clairement
après, je ne critique pas, chacun son truc, moi, c'est mon métier, je répare peu de PC en ce moment, donc je me rattrape ici... mais le "plus" que je comptais apporter, c'est l'ordre en question et tout ça, donc je trouve avoir apporté mon plus...
6 Octobre 2011 23:33:07

MonsDeluC a dit :
sauf que les gens mettent des idées erronées, des grosses pertes de temps, un mauvais ordre très clairement
après, je ne critique pas, chacun son truc, moi, c'est mon métier, je répare peu de PC en ce moment, donc je me rattrape ici... mais le "plus" que je comptais apporter, c'est l'ordre en question et tout ça, donc je trouve avoir apporté mon plus...


Bonsoir

A propos d'ordre, voici celui dans lequel ont été proposées les vérifications à faire depuis le début du sujet:
-Alimentation
-carte-mère
-virus (par l'intéressé lui-même)
-mémoire

Je ne vois que très peu de différence avec "ton" ordre:

1- alim défectueuse (même une neuve peut faire ça), il faudrait tester avec une autre alim
2- carte mère HS (là, ça chie, mais ça peut arriver, j'ai encore reçu une CM Asus HS ce mois-ci
3- un défaut de ram, le programme memtest (à graver sur CD) te répondra à ça.
après: il y a peu de risques qu'un virus te fasse ça

Sur ce, bonne fin de soirée.




6 Octobre 2011 23:47:00

1- il y a donc 1/3 de différence
2- je confirme le choix
3- je signale qu'ils n'y a pas d'autres hypothèses à prendre en compte

C'est vrai que l'avis d'un "vrai professionnel" n'est pas utile dans ce genre de forums, autant se contenter des personnes qui s'y connaissent moins et peuvent dire des bêtises...
(Au cas-où: c'était de l'ironie...)

tu en as encore des remarques à deux balles ou on peut le laisser tranquillement voir son problème?
7 Octobre 2011 07:46:57

bonjours a tous ,

Alors voila en démarrant mon pc ce matin , rebelote il a recouper . Je recois bientot une alim donc je testerai.
Pour la Ram : Ok elle est bonne (via memtest)
Pour le Virus : ( rien a voir)
Carte mere je sais pas comment faire pour la verifier ;S
7 Octobre 2011 12:03:13

anto145314 a dit :
bonjours a tous ,

Alors voila en démarrant mon pc ce matin , rebelote il a recouper . Je recois bientot une alim donc je testerai.
Pour la Ram : Ok elle est bonne (via memtest)
Pour le Virus : ( rien a voir)
Carte mere je sais pas comment faire pour la verifier ;S


Bonjour.
Tu peux difficilement tester toi-même la carte mère, sauf en essayant une autre!
Mais en plaçant une autre alim, et si les symptômes persistent, tu devras renvoyer la carte-mère pour échange.

Tiens nous au courant.
7 Octobre 2011 12:28:04

OK je vous retiens au courant d'ici 15j je reçois mon alim
7 Octobre 2011 13:53:04

domage de ne pas essayer ma solution ..mais bon suis pas un pro de la reparation ..c'est peux etre ça...
7 Octobre 2011 14:29:58

MonsDeluC a dit :
1- il y a donc 1/3 de différence
2- je confirme le choix
3- je signale qu'ils n'y a pas d'autres hypothèses à prendre en compte

C'est vrai que l'avis d'un "vrai professionnel" n'est pas utile dans ce genre de forums, autant se contenter des personnes qui s'y connaissent moins et peuvent dire des bêtises...
(Au cas-où: c'était de l'ironie...)

tu en as encore des remarques à deux balles ou on peut le laisser tranquillement voir son problème?


Oui, j'en ai encore une : ça fait 25 % et non pas 33,33333 % (1 sur 4).
7 Octobre 2011 17:21:17

anto145314 a dit :
bonjours a tous ,

Alors voila en démarrant mon pc ce matin , rebelote il a recouper . Je recois bientot une alim donc je testerai.
Pour la Ram : Ok elle est bonne (via memtest)
Pour le Virus : ( rien a voir)
Carte mere je sais pas comment faire pour la verifier ;S


Pour tester une carte mère, rien de plus chiant:
Si tu a tout testé sauf la carte mère, alors c'est la carte mère.
Le test de base est donc:
Laisser le pross (et le ventirad, forcément), une barrette de ram (puis si possible une autre sur un autre port)
On test avec 2 alims
de préférence deux cartes graphiques
Le tout sans aucun connecteurs sur la carte mère, en dehors du boîtier sur une surface non conductrice (bois, plastique, ...) et tu démarre avec un tournevis ou une vils, ut fais un contact au niveau des 2 pins du "pwr" ou je ne sais trop quoi, le nom change en fonction du modèle.
Avec ça, si tu a un défaut dans un port de ram, tu est au courant et tu peut l'éviter, si c'est ton PCI-E/AGP qui a un problème, de toute façon ça ne se répare pas, donc CM HS
Un pross n'est presque jamais en panne (j'en ai vu 1 dans ma vie et un ami en a vu 1, contre des centaines de cartes mères) et de toute façon, en général, une carte mère HS n'est pas toute jeune, donc elle ne ne fait plus, donc il faut changer le pross avec.



scoolup : Je vais t'apprendre à compter:
3+1 = un ajout de 33% (car oui, 1/3, ça fait en arrondi 33%...)
4-1 = un retrait de 25%
Donc sur une valeur, si tu ajoute 33,33333...%, tu doit y soustraire 25% après pour y revenir à la valeur de base
Ta liste comporte donc 25% de choses de plus, donc la mienne en a 33% de moins, soit 1/3 de différence.
Je te laisse réviser tes cours de 5eme et tout vérifier à la calculatrice...
7 Octobre 2011 18:14:18

MonsDeluC a dit :
anto145314 a dit :
bonjours a tous ,

Alors voila en démarrant mon pc ce matin , rebelote il a recouper . Je recois bientot une alim donc je testerai.
Pour la Ram : Ok elle est bonne (via memtest)
Pour le Virus : ( rien a voir)
Carte mere je sais pas comment faire pour la verifier ;S


Pour tester une carte mère, rien de plus chiant:
Si tu a tout testé sauf la carte mère, alors c'est la carte mère.
Le test de base est donc:
Laisser le pross (et le ventirad, forcément), une barrette de ram (puis si possible une autre sur un autre port)
On test avec 2 alims
de préférence deux cartes graphiques
Le tout sans aucun connecteurs sur la carte mère, en dehors du boîtier sur une surface non conductrice (bois, plastique, ...) et tu démarre avec un tournevis ou une vils, ut fais un contact au niveau des 2 pins du "pwr" ou je ne sais trop quoi, le nom change en fonction du modèle.
Avec ça, si tu a un défaut dans un port de ram, tu est au courant et tu peut l'éviter, si c'est ton PCI-E/AGP qui a un problème, de toute façon ça ne se répare pas, donc CM HS
Un pross n'est presque jamais en panne (j'en ai vu 1 dans ma vie et un ami en a vu 1, contre des centaines de cartes mères) et de toute façon, en général, une carte mère HS n'est pas toute jeune, donc elle ne ne fait plus, donc il faut changer le pross avec.



scoolup : Je vais t'apprendre à compter:
3+1 = un ajout de 33% (car oui, 1/3, ça fait en arrondi 33%...)
4-1 = un retrait de 25%
Donc sur une valeur, si tu ajoute 33,33333...%, tu doit y soustraire 25% après pour y revenir à la valeur de base
Ta liste comporte donc 25% de choses de plus, donc la mienne en a 33% de moins, soit 1/3 de différence.
Je te laisse réviser tes cours de 5eme et tout vérifier à la calculatrice...


Ennuyeux, ça, tu n'arrives plus à réfléchir.
Voici ta liste:

"1- alim défectueuse (même une neuve peut faire ça), il faudrait tester avec une autre alim
2- carte mère HS (là, ça chie, mais ça peut arriver, j'ai encore reçu une CM Asus HS ce mois-ci
3- un défaut de ram, le programme memtest (à graver sur CD) te répondra à ça.
après: il y a peu de risques qu'un virus te fasse ça
"

Tu évoques bien 4 possibilités comme origine des problèmes.
Seul l'ordre est différent sur 1 point, le virus,
Et encore, cette dernière hypothèse a t-elle été suggérée par l'intéressé qui a tout de même essayé de réinstallé son O.S avant de se rendre compte de son erreur.

De même:
"A propos d'ordre, voici celui dans lequel ont été proposées les vérifications à faire depuis le début du sujet:
-Alimentation
-carte-mère
-virus (par l'intéressé lui-même)
-mémoire"

Il y a donc bien le même nombre de suggestion.

Étant donné que tu parlais d'ordre, seul point qui pouvait justifier ton post, je t'avais donc" accordé "1 différence sur 4, ce qui fait bien 25%.

Bonne soirée.
7 Octobre 2011 18:16:10

désolé, j'ai pas envi de lire, tu as écrit pour rien...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS