Se connecter / S'enregistrer
Votre question

température de ouf !!

Tags :
  • Speedfan
  • Matériel
Dernière réponse : dans Matériel informatique
4 Février 2004 19:16:52

salut,

j'ai mesuré mes températures avec Aida32, Motherboard Monitor et Speedfan, et les 3 me donnent des trucs de oufs:

42°
-13° !!
128°

et y a 2 heures:
70° !!
12°
128°

plus la temp HD0 entre 0 et 10° ...

alors qu'en pensez vous ?

ps:
Athlon 2400+
Sondes Winbond W83627HF

:-? :-? :-o :-? :-?

Autres pages sur : temperature ouf

4 Février 2004 19:19:44

regarde dans le bios les temperatures
si c'est le meme genre c'est tes sondes qui sont mortes
si c'est des temperatures "normales" essaye un autre soft
4 Février 2004 19:28:48

Ca fait peur ces temprérature lol

Mais c pas possible à part que t un composent refroidis a l'azote et le reste pas refroidi :-D

Bon je sors ---> ;-)
Contenus similaires
Pas de réponse à votre question ? Demandez !
4 Février 2004 19:52:29

j'ai fait F1 au démarrage et je suis arrivé dans le Setup (c'est ca le BIOS ?? c'est la première fois que j'y vai!)

mais la je ne vois pas de température ..
alors ou est ce ??
4 Février 2004 19:53:40

pc health and status ou un truc dans le genre
4 Février 2004 19:55:41

a mon avis tes sonde son morte enfin bon j'espere pa pour toi !!! ;-)
4 Février 2004 20:04:36

j'espere aussi !!

température CPU dans le bios: 70°C !!!!!

:-x :-x :-x
4 Février 2004 20:16:24

Ca commence à faire quand même ! :-o
4 Février 2004 20:24:52

Ouvre ton boitier tu places ta main devant le ventilateur (PAS DESSSUS ! mdr) et tu juges la température dégagée par le ventilateur !
Anonyme
4 Février 2004 20:44:43

On sait que AMD sa chauffe mais la 70° c est trop.Moi j ai un P4c 2.6Ghz@3.2Ghz il est a 28° c est pour dire.J espere pour toi que t es sondes on un problemme car sinon ton pross va mourrir.
4 Février 2004 20:46:01

Dams a un thermometre au bou de ses doigts :p 
Mon p4 3.0c atteint 51°C au maximum (en pleine charge) mais je fais tourner le ventilo qu'a 80% comme ca j'ai aucun bruit ou presque :p 
4 Février 2004 20:47:28

a mon avi ci ton pc a plus d'un an et qu'il est a 70° c pas un prob de sonde mais un prob de poussiere empechant l'air de circulé dans le radiateur...
4 Février 2004 21:09:04

il a 1 an et 3 mois ... et j'ai effectivement enlevé un bon paquet de poussière hier, qd j'ai vu ces vielles températures, mais ca n'a rien changé ...

mais le coup de la température qui plonge en dessous de -10°, et celle de HD0 qui passe de 200° à 10° en qq secondes laisse qd même espèrer un pb de sondes , non :-(
4 Février 2004 21:22:35

je viens de tester mon thermomètre au bout des doigts, et je me suis pas brulé, alors :p int:

ca me sors de l'air tout frais :-D !!!
4 Février 2004 22:10:31

te tracasses pas trop, à mon avis ce sont les sondes de la carte mere

ma copine à le meme probleme avec un processeur à 102° et une carte mere à 91°, ça fait longtemps que son pc serait reduit en poussiere lol
4 Février 2004 22:44:08

en tous cas MERCI
et inch allah :bierre:
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS