Se connecter / S'enregistrer
Votre question

cpu à 100% fenêtres figées ?

Tags :
  • Matériel
  • Processeurs
Dernière réponse : dans Matériel informatique
17 Septembre 2003 17:07:53



j'ai xp pro depuis quelque temps je constate que mon cpu est utilisé par moment à 100 % la mémoire RAM descend et mes fenêtres se figent, je n'ai plus accès à rien, je suis obligé d'attendre que cela se passe. :-x
ceci est ciclique sans que je puisse ,déterminer pourquoi même sans aller sur le net. :-x

j ai passé des anti-virus, réinstallé XP ( réparer) j'ai un gestionnaire de mémoire ram. coupé un par un mes programmes et rien n'y fait
solution ?
:-P

Autres pages sur : cpu 100 fenetres figees

17 Septembre 2003 17:31:47

quel est t'as config ?

moi ça me le fesais sur une CM ic7-G abit et en téléchargent le dernier driver intel le probléme à était réglé tu devrais regardé de ce coté je pense que ça pourrait venir de la surtout si tu utilise les drivers d'origine de ta CM

tiens moi au courrant a +
17 Septembre 2003 18:44:52

Tu es sur que tu ne lance pas plusieurs programmes groumand en même temps? (style Photoshop, Word et Nero).
Ca dure combien de temps les "interruptions"?
Contenus similaires
17 Septembre 2003 21:18:54

non justement je n'ouvre rien parfois juste une fenetre explorateur ou émule et hop pendant deux à 5 minutes c'est coincé tu as disque qui est sllicité cpu 100% et mémoire ram qui baisse :-x
17 Septembre 2003 23:26:42

je mis à jour l'ensemble des programme carte mere carte graphique etc sauf bios car là connais moins

par contre sur le site intel j'ai trouvé aucun drivers que des programmes pour connaître mon processeur etc sauf erreur de ma part
ils sont où ces drivers :-x
18 Septembre 2003 09:03:19

il faut que tu regarde ICI et ensuite tu vas voir dans chipset software ou sinon tu vas dans download search et tu tape le type de ton chipset ex i865PE i875 etc et tu prend le dernier chipset utilities ou un truc dans le genre bonne chance ;-)
19 Septembre 2003 21:19:02

Aprés recherche j'ai constaté plusieurs anomalies

je ne peux accéder au système ini via SYSEDIT
les fenêtre qui souvent et particulirment systeme ini est vide de texte
idem via msconfig ou l'onglet system ini est vide de texte?


je peNse que cela doit aider au plantage de systèmes

solution à part c : format?
:-x
Anonyme
19 Septembre 2003 21:58:20

Qu'utilises tu comme Anti virus ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS