Votre question

Excel formule si et

Tags :
  • Microsoft Excel
  • Logiciels
Dernière réponse : dans Logiciels
12 Février 2011 23:30:05

je veux reporter une valeur dans une cellule si une autre contient une lettre, ici s'il y a la lettre P dans D5, alors on reporte la valeur de C5 dans F5, sinon, on ne reporte rien :
=SI(D5="P";F5=C5;F5="")
ma formule ne marche pas

Autres pages sur : excel formule

13 Février 2011 01:12:32

Bonsoir,

je veux reporter une valeur dans une cellule si une autre contient une lettre, ici s'il y a la lettre P dans D5, alors on reporte la valeur de C5 dans F5, sinon, on ne reporte rien : 


La formule est : =SI(D5="P";C5;"")


Cette formule doit être inscrite dans la cellule F5
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS