Se connecter / S'enregistrer
Votre question

WLM : Je ne reçois pas tous les messages.

Tags :
  • Windows Live
  • Wlm
  • Sites Internet
Dernière réponse : dans Internet
19 Juin 2009 19:40:49

Bonjour,
Tout d'abord, le problème que je vais énoncer est assez spécial, et j'ai décidé de poster ici, car après des heures de recherches, je n'ai pas trouvé de solution. Donc si, sur ce post une solution sera trouvé, cela pourra aider beaucoup monde ! :) 

Alors voilà,
J'ai la dernière version de WLM avec Msn plus! live.
Le problème est le suivant : Je ne reçois pas toujours les messages de mes contacts.
Comment ça ? Eh bien en gros voilà à ce que ça ressemble :

Contact : Salut, ca va ?
Moi : Salut, bien et toi ?
...10 minutes après ...
Contact : Bon, tu répond pas, tu dois plus être là, Salut, a+
Moi : Hein, qu'est ce que tu racontes ? J'ai rien reçu !

etc...

Il y a eu pas mal, de post à ce sujet, mais jamais de solution.
Sur mon PC portable, il n y a pas ce problème, Donc, je suis sûr qu'il y a une solution ! Et j'aime bien avoir les dernières version des logiciels, Pour la sécurité et tout ça, donc je n'ai pas vraiment envie de réinstaller la version 8 ( De plus, je n'y arrive pas.)
Donc je ne sais pas d'où peut venir ce problème, j'ai désactiver mon Par feu, Mon logiciel antivirus, Les ports sont apparemment ouvert sur http://192.168.1.1. Je met régulièrement à jour windows.

Ma config est : Windows XP SP3
Processeur : Intel Pentium 4E, 3200 MHZ, RAM 1 GO


Je vous remercie d'avance pour votre lecture,
A bientôt.
kz

Autres pages sur : wlm recois messages

23 Juin 2009 19:17:41

Vraiment personne n'as de solution possible ? :o 
m
0
l
8 Juillet 2009 00:38:30

J'ai exactement le même problème, et formater mon pc n'a rien changé ...
Aucune réponse, sur aucun forum T_T
m
0
l
Contenus similaires
15 Juillet 2009 01:59:10

Vraiment, need help Tom's guide! :( 
m
0
l
15 Juillet 2009 11:05:22

As-tu essayé de dégager MSN plus ! Live ?
m
0
l
17 Juillet 2009 15:08:03

Oui ;)  evidément !
m
0
l
27 Juillet 2009 10:23:43

N'y a t'il vraiment aucunes solutions ? C'est extrêmement gênant !
m
0
l
10 Août 2009 16:22:04

Essaye d'installer une autre version... Et puis sinon en dépannage, tu peux toujours utiliser e-buddy.
m
0
l
31 Août 2009 23:16:44

Bonsoir, je cherche aussi une solution ! J'ai le même problème, je ne reçois pas tous les messages de mes contacts. Par contre tous les messages que j'envoie sont bien réceptionné. Je suis sous Vista Ultimate et à jour de partout (win + wlm).
Maintenant mes contacts sont habitués et font un copier-coller quand je réponds pas mais bon, c'est pas pratique !
Je vous tiens au courant si je trouve quelque chose...
m
0
l
15 Septembre 2009 00:43:11

Bonjours, je connais moi aussi ce problème et c'est vrai que c'est absolument génant ! J'ai désinstallé wlm et msn plus ! bien correctement, et avec un logiciel j'ai ensuite supprimé toute trace de c'est deux logiciels mais je rencontre toujours le même problème. Ensuite j'ai tenté une restauration complète de mon pc, mais je rencontre encore ce même problème. Je perd tout éspoir .. En plus Msn est un outil de travail pour moi, si jamais quelqu'un a une résolution a ce problème merci de faire signe !

Cordialement, Mr J
m
0
l
4 Octobre 2009 11:54:23

Moi, j'ai remarqué que comme par hasard, la majorité de ceux qui ont ce probleme sont abonnés chez Orange...
m
0
l
16 Octobre 2009 18:10:59

Donc cela serait un problème de ports ? Mal ouvert sur la wifi ? Car j'suis chez orange bizarrement ^^ ! Je vais voir si je trouve des solutions ;) 
m
0
l
17 Octobre 2009 21:13:32

J'ai le même problème et je suis chez .... Orange.
Mais "ports mal ouverts sur la wifi", c'est du chinois pour moi.
Je précise que j'utilise un wifi non sécurisé (le mien hein) parce que je n'ai pas réussi à mettre ma clé wpa (?) lors du changement de livebox.
Y a t'il une solution ?
Genre passer par ethernet ?
Merci.
m
0
l
14 Novembre 2009 12:28:15

Bon, franchement y'a forcement une solution à ce problème !
S'il vous plait me laissez pas chercher tout seul ! ^^
m
0
l
16 Novembre 2009 01:16:30

jai le meme probleme depuis 4mois est je nes trouver aucune solution surtt les forum la seul solution je pense c de changer de livebox car comme par hasard tt le monde a se probleme ac la livebox 2 mini je voi qsa a faire
m
0
l
27 Novembre 2009 18:12:34

Bon,
A part la réponse de bilox qui offre une solution pouvant arranger certain, moi j'ai réussi ( avant je n'y arrivais pas) à réinstaller WLM 8.5 et ça remarche comme sur des roulettes ! Foutu version 2009 tiens ! Je conseil vivement à chacun d'entre vous de vous réinstaller sur la 8.5.

Voilà,
En tout cas le problème mystérieux de WLM 2009 est toujours sans solution, Plus qu'a attendre une nouvelle version.

Cordialement
KaZeD
m
0
l
27 Novembre 2009 18:14:10

espérons que ça dure. Car les prochaines mise sont à craindre.
m
0
l
16 Janvier 2010 18:32:28

slt enfaite ya vraiment rien a faire dsl jai echanger de live bo mes rien a faire jpense qe c lordi lui meme qi fai qe sa plante pr moi jai un acer sous vista
m
0
l
10 Février 2010 19:09:45

J'ai le même que vous tous.
Avant j'utilisais Windows vista où se problème a pointé le bout de son nez avec WLM 9, j'ai donc essayé d'utilisé un autre logiciel de messagerie instantanée mais j'avais toujours se problème. J'ai essayé tout les logiciels de messagerie existant mais cela ne changeais rien. Ensuite j'ai u Windows seven et j'avais toujours se problème.
Puis je suis passé sur Mac, et même avec Adium j'ai se problème !
Franchement je sais plus quoi faire à part utilisé Meebo (site internet permettant de chater mais très rudimentaire).

Vous pensez que cela pourrais venir de ma livebox ?
J'ai pensé que c'étais peut-être ma connexion internet mais elle est exellente.


Merci de votre aide,
il y a quand même bien une solution à ce fichu problème !
m
0
l
8 Août 2010 14:19:44

Bonjour,
Si ça peut vous éclairer un peu.
J'ai le même problème chez mes grands parents. (Abonnés chez Orange.. {Ça alors quelle coïncidence !})
Mais une fois chez moi, je reçois parfaitement, tout les messages.
Je n'ai trouvé aucun moyen de régler le problème..
Alors si quelqu'un sait, je pense que ça en aiderai plus d'un =)
m
0
l
28 Janvier 2011 23:22:37

bonjour
j'ai exactement le meme probleme que vous j'ai eu xp , vista et maintenent seven
et j'ai toujours le meme probleme et je suis sur orange aussi
mais se que je ne comprend pas c'est que mes deux enfants on leur pc aussi
en wifi , par contre eux ça marche tres bien
la je comprend pas :??: 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS