Se connecter / S'enregistrer
Votre question

Pb utilisation spybot

Tags :
  • analyse
  • Logiciels
Dernière réponse : dans Logiciels
7 Janvier 2011 13:10:31

bonjour,
j'ai un pb avec spybot : je lance l'analyse, le logiciel trouve plein de fichier infecté mais ne peut pas les supprimer car il me dit de me connecter en tant qu'administrateur ! quelqu'un peut il m'aider ??????? merci bcp!

Autres pages sur : utilisation spybot

7 Janvier 2011 14:22:17

:hello:  Slt

Spybot et de la daube :kaola: 

Vire le et installe plutot 'malewarebytes'. Pense à faire des mises à jour fréquemment pour que la base de données virales soit à jour.

Rapporte moi le résultat.

A+ :hello: 
m
0
l
8 Janvier 2011 10:05:45

il faut te mettre en mode adminstrateur

clique droit sur l'icon spybot et tu clique sur executer en mode administrateur

là ça devrait fonctionner
m
0
l
17 Janvier 2011 12:45:01

dr filgood a dit :
:hello:  Slt

Spybot et de la daube :kaola: 

Vire le et installe plutot 'malewarebytes'. Pense à faire des mises à jour fréquemment pour que la base de données virales soit à jour.

Rapporte moi le résultat.

A+ :hello: 


merci bcp. je ne connais pas grand chose en informatique et c'est sur un forum qu'on m'avais conseillé l'utilisation de spybot mais je le trouve en effet peu efficace: des pub s'ouvre continuellement sur mon ordi. je vais essayer ton logiciel et je te dirai si ca marche.
en tt cas merci
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS