Votre question

NB.SI formule excel

Tags :
  • Automobile
  • Logiciels
Dernière réponse : dans Logiciels
29 Septembre 2010 12:56:21

Bonjour,

D'après ce tableau suivant:


Laurent CITROEN 28
Laurent CITROEN 28
Guillaume PEUGEOT 29
Guillaume CITROEN 29
Guillaume PEUGEOT 28
Laurent PEUGEOT 29
Guillaume PEUGEOT 29

Je voudrais savoir, avec une formule type NB.SI (je pense), combien laurent a vendu de voiture le 28, le 29 et pareil pour Guillaume.

Je connais manier la formule =NB.SI (A : A ; 28) je voudrais combiner de sorte a faire du genre =NB.SI(plage ; 28 et Laurent)

Merci

Autres pages sur : formule excel

29 Septembre 2010 17:27:32

Alors là merci, tu m'as vraiment aider!! comme tu t'y connais bien sur Excel,

Je reçois une Base de Données avec les dates et les heures du style:

28/09/2010 16:30

Maintenant moi je veux supprimer les heures qui m’empêchent de trier les date par jour automatiquement, j'ai essayé =GAUCHE mais rien à y faire (je suis sur excel 2003)
m
0
l
Contenus similaires
a b 6 Logiciels
29 Septembre 2010 17:30:40

Avoir les heures dans le champs date n'empeche pas le tri.

Sauf si ce n'est pas un champ date mais un champ texte..

bref, je ne comprends pas la question/probleme.
m
0
l
29 Septembre 2010 17:47:05

alors voila,

je reçois la base de donnée sous ce genre de forme

LAURENT 27/09/2010 15:39
LAURENT 27/09/2010 15:42
LAURENT 27/09/2010 15:46
LAURENT 27/09/2010 16:10
GUILLAUME 28/09/2010 10:23
GUILLAUME 28/09/2010 11:22
LAURENT 28/09/2010 12:17
GUILLAUME 28/09/2010 14:01
GUILLAUME 28/09/2010 15:27
LAURENT 28/09/2010 16:30
GUILLAUME 28/09/2010 18:44

Donc je voudrais savoir combien guillaume a vendu le 28 et le 29 et pareil pour Laurent

A Partir de là j'essaye de faire =GAUCHE(B1;10) il me sort le résultat 40448,65694

Même en changeant le format de la cellule il me mémorise l'heure



m
0
l
a b 6 Logiciels
29 Septembre 2010 17:58:17

=gauche c'est pour des chaines de caracteres.

Je ne comprends pas ton probleme, il te suffit de changer le format d'affichage..

m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS