Votre question

Image sur firefox

Tags :
  • Internet Explorer
  • Windows 7
  • Logiciels
Dernière réponse : dans Logiciels
2 Septembre 2010 20:53:09

Bonjour à tous,

Depuis que j'ai installé windows 7, j'ai un petit soucis d'image avec firefox



Ces très embêtant à force.

Si quelqu'un pouvait m'aider ce serait sympa.

Cordialement, Asvalon.

Autres pages sur : image firefox

a b 6 Logiciels
2 Septembre 2010 21:19:15

Bonsoir,

as-tu essayé de le désinstaller et le réinstaller en effaçant les préférences ?
as-tu installé des add-ons ?

Quelle version de Firefox ?
Quel site pose problème ?

A+
m
0
l
3 Septembre 2010 19:17:43

Bonsoir,

oui j'ai désinstaller et réinstaller firefox en vidant tout.
Addon, j'utilise adblock plus pour les pubs, mais déjà essayer de le désactiver.
La version de firefox est la dernière.
Tout les sites posent problème.
m
0
l
Contenus similaires
a b 6 Logiciels
a b $ Windows 7
a b , Internet Explorer
4 Septembre 2010 17:27:02

Salut,

Quand tu tentes de lancer Firefox en mode sans échec ? (le mode sans échec de mozilla, pas celui de ton pc hein)
m
0
l
4 Septembre 2010 18:07:14

Salut loni,

Cela ne marche pas non plus.
m
0
l
a b 6 Logiciels
a b $ Windows 7
a b , Internet Explorer
4 Septembre 2010 18:10:22

Outils, options, onglet "contenu", est ce que "charger les images automatiquement" est bien coché ?
m
0
l
4 Septembre 2010 18:18:40

oui loni
m
0
l
a b 6 Logiciels
4 Septembre 2010 18:21:51

Salut,

Tu peux faire une capture d'écran d'un site qui déconne avec la fenêtre de firefox en entier ?

A+
m
0
l
4 Septembre 2010 18:28:32

Une question un peux débile, j'ai déjà montrer quel était le bug, pourquoi devrais-je montré ma fenêtre entière ? ^^
m
0
l
a b 6 Logiciels
4 Septembre 2010 18:30:15

Pour voir le site complet (les écritures et ce qui va autour)

A+
m
0
l
a b 6 Logiciels
a b $ Windows 7
a b , Internet Explorer
4 Septembre 2010 18:30:28

Désactive ton antivirus le temps de tester, raffraichis la page, et regarde ce que ça donne.

Pense a réactiver l'antivirus une fois le test fait.
m
0
l
4 Septembre 2010 18:34:29

Pour l'antivirus j'utilise avast depuis des années et jamais aucun soucis :) 



J'ai remarqué que ces bug n'apparaissent que sur les forums je tiens à préciser.
m
0
l
4 Septembre 2010 18:35:07

je corrige le bug de l'image excusez moi petit problème au niveau de l'hébergeur

Image corrigée.
m
0
l
a b 6 Logiciels
a b $ Windows 7
a b , Internet Explorer
4 Septembre 2010 18:53:32

Ben elles sont affichées la les images :o 
m
0
l
4 Septembre 2010 18:56:54

Non vus que seul le lien est affiché et d'habitude elles s'affichent complétement. j'ai essayé sur un windows xp et elles s'affichent bien =S

Je tiens à préciser que 99% du temps elle apparaissent comme dans la première image du post.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS