Se connecter / S'enregistrer
Votre question

Audacity n'enregistre pas curseur bloqué

Tags :
  • Mise à jour Windows
  • Logiciels
Dernière réponse : dans Logiciels
15 Mai 2010 12:41:06

bonjour

voici ma config audacity 1.3.12 sur xp sp3 avec lexicon carte son lambda externe, windows fraichement formaté et quand j'enregistre sous audacity le curseur se bloque et rien ne s'enregistre. pas moyen d'enlever le bug pouvez vous m'aider svp ?

Autres pages sur : audacity enregistre curseur bloqua

a c 232 6 Logiciels
15 Mai 2010 21:03:48

toutes les mises à jours ont-elles été faites? (via windows update)
m
0
l
16 Mai 2010 22:50:41

oui l'ordi est vraiment nikel, reformaté, mises à jour, tous pilotes ras, windows xp sp3
m
0
l
Contenus similaires
a c 232 6 Logiciels
16 Mai 2010 22:58:43

tu as mis la version Bêta.
pourquoi n'utilises-tu pas la version stable 1.2.6?
m
0
l
17 Mai 2010 00:16:48

j'ai essayé toutes les versions possibles... rien à faire
m
0
l
a b 6 Logiciels
17 Mai 2010 05:55:23

Dans les préférences, tu as bien mis les bons réglages ?
Du genre ASIO Lambda.
Et sinon tu as essayé les logiciels proposés avec ta carte Lexicon ?
m
0
l
17 Mai 2010 14:02:44

oui les réglages semblent bons, le logiciel c'est cubase le j'ai essayé mais je comprends pas tout et ça grésille ...
m
0
l
17 Mai 2010 23:52:34

j'ai avancé dans mon problème ... j'ai réglé la latence et maintenant je peux enregistrer cependant lorsque je coche l'option entendre la première piste lorsque j'enregistre la deuxième piste le curseur se bloque de nouveau .... si je laisse la première piste muette la deuxième s'enregistre sans souci ! mais bon c pas pratique ..... avez vous une idée du pb ?
m
0
l
a b 6 Logiciels
18 Mai 2010 04:51:01

C'est bizarre ton problème...
Et difficile à résoudre sans avoir l'ordi sous les yeux.
Tu pourrais faire une capture d'écran du panneau de configuration de la carte son (avec les réglages de latence et tout et tout) ainsi que une capture des options que tu as mis dans Cubase ?
Est-ce qu'il y a une carte son interne dans ton ordi ?
m
0
l
18 Mai 2010 22:57:24

euh je vais essayé ... oui il y a un carte son intégrée que j'ai désactivé dans le bios. cubase je m'en sers pas je me sers d audacity.
m
0
l
a b 6 Logiciels
19 Mai 2010 04:31:38

Dans ce cas essaie de voir si tu as le même genre de bug avec Cubase.
Ca nous permettra de faire des déductions.
m
0
l
26 Mai 2010 08:06:11

oui mais je ne sais pas me servir de cubase...je comprends rien
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS