Votre question

[MSN] ouvrir boite de reception avec firefox

Tags :
  • Firefox
  • Logiciels
Dernière réponse : dans Logiciels
15 Novembre 2006 19:58:44

Quand je veux consulter mes mails, MSN ou la page internet avec InternetExplorer. Y'a t'il une solution pour que ce soit fait non pas avec IE, mais avec FireFox ? Merci pour vos reponses

Autres pages sur : msn ouvrir boite reception firefox

16 Novembre 2006 03:49:57

personne ?
16 Novembre 2006 07:40:36

oui il y a bien une solution, c'est un plugin qui existe pour msn, je l'utilisais avec la verion 7.5 mais je ne sais pas si il est disponible pour live messenger, je crois que c'est stuff plug (retse à vérifier ;) ), il a une option qui permet d'ouvrir ses mail dans le navigateur par defaut...
Contenus similaires
16 Novembre 2006 15:11:41

j'utilise msn V7.5, je n'aime pas live messenger. mercii pour ta reponses, je vais voir sa desuite.
16 Novembre 2006 15:18:34

canar@IDN a dit :
Quand je veux consulter mes mails, MSN ou la page internet avec InternetExplorer. Y'a t'il une solution pour que ce soit fait non pas avec IE, mais avec FireFox ? Merci pour vos reponses


il y a une solution pour cela :
- ouvre firefox .
- tape ce site www.hotmail.fr.
- puis entre ton adresse de messagerie et ton MDP, et tu auras accès à ta boîte de reception depuis firefox :) 
16 Novembre 2006 16:32:47

Merci oussamesta !! :D 
16 Novembre 2006 17:00:01

je t'en pris ;) 
16 Novembre 2006 20:51:32

la meme chose a WLM mais pas avec le lien sur la petite envlope!!!
17 Novembre 2006 03:26:07

:o  :o  :o  :o  :o  :o 

je rêve. ne me dit pas que tu connaissait pas hotmail.fr
tu t'est inscrit ou alors.
j'ai consulté ton topic tellement de fois et j'avais peur de donner une réponse aussi bête. mais c'etait pas le cas. bravo oussamesta
17 Novembre 2006 04:44:17

Evidement que je connaissais hotmail.fr gros beta.
Mais mon pb étais que msn ouvrait la boite de reception avec IE.
dailleurs, mon probleme n'est toujours pas resolu, je pensais qu'une fois que j'aurais fais ce que m'as dit oussamesta, mon probleme ne saurait plus. Mais quand je reclik sur 'ouvrir ma boite de reception' depuis msn, il continue de me l'ouvrir avec IE :( 
Que faire ?
17 Novembre 2006 10:51:42

re,
je ne pense pas qui puisse y avoir un moyen de le faire, parce que msn et programé avec IE, donc la solution que je t'ai donné reste la meilleur à mon avis :) 

ps: moi aussi j'aime pas ouvrir ma boî de récep. avec IE, je ne sais pas pourquoi mais ça me gène trop ! Alors j'y y accède avec mozilla avec la même solution que je t'ai donné ;) 
17 Novembre 2006 10:53:31

= et merci koopa kid :) 
mais au fait, je ne sais presque rien dans ce domaine :D 
17 Novembre 2006 13:50:24

lol mais je pense que msn ne te permet pas d'utiliser firefox.

oublie pas que IE6 est la propriété de microsoft et msn aussi. surtout que firefox ne s'entend pas avec eux.

je doute qu'il y ai une solution a moins bien sur de faire un raccourci sur ton bureau de ta boite de reception. je te dirais plus tard comment faire je suis occupé.

bon courage
17 Novembre 2006 13:59:27

/!\ /!\ /!\ /!\ /!\ /!\ /!\ /!\ /!\ /!\ /!\ /!\ /!\ /!\ /!\ /!\ /!\ /!\ /!\ /!\ /!\ /!\

/!\ /!\ Astuce /!\ /!\

crées un raccourci sur le bureau (clique droit -> Nouveau -> Nouveau raccourci) puis dans le champ "cible" et ecrivez "%windir%\System32\rundll32.exe "%ProgramFiles%\Internet Explorer\hmmapi.dll",OpenInboxHandler"

et la suivant suivant. apres tu clique dessus. ca t'amene sur le site de hotmail tu ecrit ton adresse et ton mdp et tu fais "sauvegardez mon email et mon mdp"

Voili voilou. bon courage

P.S: je n'ai jamais testé ;) 
17 Novembre 2006 18:24:43

Merci pour tes soluces koopa_kid, mais je n'ai en aucuns cas envie de voir des raccouris venir emcombré mon bureau (j'aime bien voir tout mon fond d'écran nickel ^^). Mais merci pour les autres :) 
17 Novembre 2006 19:02:39

il n'a a pas de solution comme l'a deja dit " oussamesta " microsoft avec firefox faut pas rever s'est une gerre qu'il y a entre les deux donc a par le racourci (je te montre pas mon buro j'ai plus de fon d'ecrant il est remplacer pas de icones) oubien utilise un programme comme outlook ou foxmail te conseille foxmail (et oui je suis 100% Mozilla)
18 Novembre 2006 10:57:04

t'as jamais testé mais ça marche quand même :D 
très astucieux !!
18 Novembre 2006 10:58:54

( à koopa kid )
:p 
1 Février 2007 00:29:33

slt,

il y a plus simple je viens de découvrir ça :

Menu démarrer > Configurer les programmes par défaut > Choisir la configuration Non-Microsoft

Et voilà le problème est réglé ;) 
1 Février 2007 14:53:30

re,ton astuce koopa kid elle très pratique, la preuve: je l'ustilise encor !!:D 
14 Février 2007 13:45:55

téléchargez ceci :http://files.stuffplug.com/SP3.0.286.BETA.exe

durant l installation, décochez toutes les langues sauf francais !!!
une fois installé, votre msn redémarrera, en haut, cliquez sur stuffplug 3, puis sur "Ecran d acceuil", puis en bas cliquez sur langue pour le mettre en francais.

et dans options, puis l onglet général, coché la phrase : ouvrir tout les liens dans le navigateur par défaut (firefox pour moi) !!!

j'ai testé, c ok !!!
4 Avril 2007 15:49:50

_zn_ a dit :
slt,

il y a plus simple je viens de découvrir ça :

Menu démarrer > Configurer les programmes par défaut > Choisir la configuration Non-Microsoft

Et voilà le problème est réglé ;) 


Non il n'est pas réglé!

wadcox a dit :
téléchargez ceci :http://files.stuffplug.com/SP3.0.286.BETA.exe

durant l installation, décochez toutes les langues sauf francais !!!
une fois installé, votre msn redémarrera, en haut, cliquez sur stuffplug 3, puis sur "Ecran d acceuil", puis en bas cliquez sur langue pour le mettre en francais.

et dans options, puis l onglet général, coché la phrase : ouvrir tout les liens dans le navigateur par défaut (firefox pour moi) !!!

j'ai testé, c ok !!!


Là il l'est.
4 Avril 2007 17:14:23

je confirme sa marche nikel ! :D 

Merci Wadcox
Anonyme
a b 6 Logiciels
27 Octobre 2009 23:04:01

slt
27 Octobre 2009 23:11:51

ah d'accord le déterrage de sujets u_u
19 Avril 2010 09:45:15


Merci oussamesta J'avais exactement le même problème que canar@IDN et maintenant grasse à toi je n'es plus de problème j'avais complétement oublier quond l'on pouvais utiliser se site ! :whistle:  Jai pas la tête sur le coup !!! :D 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS