Se connecter / S'enregistrer
Votre question

[Mozilla]''Délai d'attente dépassé''

Tags :
  • Internet Explorer
  • Logiciels
Dernière réponse : dans Logiciels
11 Mai 2008 18:38:45

Voila , j'ai toujours utilisé Mozilla Firefox ,sa a toujours bien marcher .Mais du jour au lendemain , dés que je lance le logiciel , la page que je souhaite afficher est trés longue ... et sa me dit :

Délai d'attente dépassé

Le serveur à l'adresse ''...'' met trop de temps à répondre.

Aprés plusieur ''Actualisation de la page'' , les pages s'affiches sommairement quelque fois.

Mais un autre probleme arrivent , dés que j'essayer de me connecter avec mes identifiants sur les rares sites que j'arrivent a charger , cela me dit :

Forbidden

You don't have permission to access ''...'' on this server

J'ai déja essayer de désinstaller / réinstaller Mozilla , j'ai essayer Mozilla>Outils>Option>Desactiver les cookies .. toujour la meme chose . Internet Explorer marche trés bien et ma connexion est toujour au top J'utilise Avast Famillial comme Anti Virus

Autres pages sur : mozilla dalai attente dapassa

11 Mai 2008 18:57:45

Comment est réglée ta connexion? Directe? Via un proxy?
11 Mai 2008 19:43:45

un nouveau parfeu installé ?
Contenus similaires
11 Mai 2008 20:14:55

Connexion direct sans proxy et je ne possede pas de parfeu :) 
12 Mai 2008 14:22:09

C'est obligée que t'est un parfeu.
C'est comme une maison sans porte
12 Mai 2008 14:34:00

kant1_81120 a dit :
C'est obligée que t'est un parfeu.
C'est comme une maison sans porte


J'ai pas de parefeu.. Et sans parler du fait que je sois sous Debian, un modem-routeur ça fait déjà parefeu. A moins d'installer n'importe quoi, c'est largement suffisant.
12 Mai 2008 14:53:36

Grand_grunt a dit :
J'ai pas de parefeu.. Et sans parler du fait que je sois sous Debian, un modem-routeur ça fait déjà parefeu. A moins d'installer n'importe quoi, c'est largement suffisant.


+1 :) 
12 Mai 2008 14:59:00

Pour en revenir à ton pb de Firefox qui déconne.
Est-ce que tu as le pb sur tous les sites? Ou que sur certains?
A-tu installé l'extension "User Agent Switcher"? Si non, essaie, en réglant sur "IE7 - Vista" pour voir si ce n'est pas le site qui te jette.

"You don't have permission to access ''...'' on this server "
j'avoue que ça c'est très bizarre.. t'as fait quoi avec ton navigateur avant que le problème n'arrive?
12 Mai 2008 22:28:57

Quand tu reinstalle firefox tu as bien supprimer les fichiers de profile (dans local setting -> Application Data-> Mozilla) et le dossier dans Program Files , ensuite fais un CCleaner nettoyage base de registre et reboot ... Ensuite reinstalle le voir ce que ca donne :) 
13 Mai 2008 17:46:41

Merci Lelouchaidn carre mintenant tout remarche :)  J'ai désinstaller Mozilla , j'ai supprimer tout se qui restait dans '' local setting -> Application Data-> Mozilla'', j'ai installer CCleaner , j'ai fait ''Netoyeur '' et ''Registre'' puis j'ai lancé un analyse anti-virus du fichier Window ( pas mal de virus trouvés ! ) . J'ai redemarer le pc , j'ai réinstaller Mozilla et voila tout remarche , les pages s'affichent vite et bien et j'ai plus de restriction d'accés :) 

Merci a vous deux Lelouchaidn et Grand_Grunt !
2 Mars 2010 22:05:24

j'avais le même problème même après formatage ! spyware doctor m'a réparer le problème donc c'était un virus ou un spyware une merde en somme, voilà ça peut aider quelqu'un salut
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS