Se connecter / S'enregistrer
Votre question

erreur lors du chargement du systeme d'exploitation

Tags :
  • Formatage disque dur
  • Logiciels
Dernière réponse : dans Logiciels
7 Février 2005 10:37:25

je viens de lancer une installation de W XP
le formatage se deroule normalement
le chargement des fichiers en mode dos aussi
(enfin en ecran bleu windows)
mais au premier redemarrage normalement
il devrait commencer à charger les fichiers
en mode graphique pour continuer
mais là non le pc redémarre sous dos avec l'erreur :
erreur lors du chargement du systeme d'exploitation
je m'en doute car la partie graphique n'a pas été installé
quelqu'un a t il rencontre le même soucis

j'ai levé le doute d'une autre install avec W98 tout se passe bien avec cet OS

xp et 2000 me donne ce problème

Autres pages sur : erreur chargement systeme exploitation

14 Février 2005 12:06:29

bonjours
je suis pas sur puiske je suis plus du genre a poser les questions plutot qu'a les resoudre mais je pense que tout betement ton cd ne se lit pas automatiquement au demarage de l'install , le probleme doit se regler un faisant un petit echap lors du lancement
mais vu la date du psot ta surement deja la soluce ^^
+
14 Février 2005 12:27:09

ce se pourrai que ton BIOS ne soi pas mis à jour pour les OS de ce type. Est-ce que ton pc date-t-il ? Sinon, j'ai rencontré ce type de problème quand les cavalier de mon disque étaient mal placés mais aussitôt règlé ça fonctionnait.
Contenus similaires
2 Avril 2005 17:40:00

qu'est-ce que les cavaliers du disque dur svp ??
21 Juillet 2005 09:08:56

bonjour à tous

je reprens le fil de ce message pour poser également une petite question.

J'ai le même problème que ci dessus.

J'ai acheté un PC à monter moi même, et je n'arrive pas à installer Win XP.

J'ai formater mon DD comme il faut avec 1 partition NTFS.
Le démarrage se fait bien sur le CD, il copie bien les fichier sur le DD, mais lors du redémarrage, j'ai un message "erreur lors du chargement du système d'exploitati" et pas moyen de trouver une solution pour regler ce problème.

Si quelqu'un pouvait m'aider à trouver la solution

Par avance merci

ISU
21 Juillet 2005 09:29:19

salut !

démarre sur le cd de xp, console de réparation, et la tu tapes fixboot, tu re démarres et normalement tout va mieux

Jas
28 Juillet 2005 11:07:31

Salut

J'ai le meme probleme (formatage defectueux) le probleme jadsen c'est que

qu'on demarre normalement ou a partir du cd de windows on a le message d'erreur "erreur lors du chargement du systeme d'exploitation"

on est bloqué

J'ai demarré a partir d'une disqette DOS tenter de faire un scandisk c: ou format c: il me dit qu il ne peut parce que c'est un lecteur réseau

Donc personnellement je suis bien bloqué et a court d'idée. je pense que cela vient de fichier defectueux sur mon dd.

Merci de votre aide

28 Juillet 2005 16:56:55

1 - vérifier bien que la partition de windows est bien activée dans FDISK

2 - Verifier les JUMPERS (cavaliers) sur vos disques durs

3 - Verifier que votre BOOT SEQUENCE soit bien parametrés pour booter sur le bon disque...

4 - N'hesiter pas a bien vérifier le systeme de fichier de vos partitions... ils doivent etre obligatoirement en FAT pour Win98
Pour WinXP vous avez le choix entre NTFS et FAT...
Donc, verifier bien que vous n'avez pas la mention "UNKNOW FORMAT" dans FDISK...

A moins que vous n'ayez une partition linux,
le total des taux d'occupation de toutes les partitions d'un disque dur doit etre egal a 100%...
Si il manque ne serait-ce que 1%, c'est que votre systeme de fichiers n'est pas bon...

dans ce cas, on efface les partitions, on les recréer, et on active celle qui permettra de booter...

28 Juillet 2005 16:59:47

pour killerass :

Si ton disque dur a des clusters deffectueux, il ne te reste plus qu'a faire un formatage LOW LEVEL...
En générale, le logiciel de formatage bas niveau est fournis avec le DD... ou alors il est dispo sur le net (site du constructeur)...

et si cela ne resoud pas tes probs de secteurs deffecteux, alors il faudrat casser la tirelire...
27 Août 2005 11:00:23

salut a tous, j'ai le meme probleme et j'ai essayé de reparer l'insatallation maiss ya rien a faire ça a pas marché et maitenant j'ai 2 win xp 1 sur chaque partition et je ne sais pas comment c'est arrivé mais j'arrive a acceder a celui ou je n'ai pas de fichier et pas a l'autre (celui ou j'ai tous mes fichier ) il me mets maintenant l'installation de win xp et en plein millieu , il me mets un message d'erreur et l'ordi reboot.
est -ce que quelqu'un a une solution SVP car c'est urgent
merci d'avance
voila la configuration de mon ordinateur :
systeme d'exploitation :
Windows xp Edition Familiale Version 2002 SP2
Intel Celeron CPU2.40Ghz
448Mo de ram
23 Janvier 2006 18:57:15

salut killerass est ce que tu as resolut ton probléme car j'suis dans le même cas de message d'erreur "erreur lors du charchement du systeme d'exploitation" s'inscrit quoi que je fasse! mon pc est neuf a été assemblé par SELEXIUM! svp donné moi la solus please
11 Février 2006 21:42:21

moi j'ai le même probleme.... depuis ke j'ai un dd sata2....

alors je vous demande si sa fait seulement sa avec les dd sata2? est-ce ke vous avez tous des sata?
13 Février 2006 13:46:25

Bonjour à tous,
je rencontre aussi ce probleme avec mon dd sata que j'ai voulu formater suite à des coucouilles de windows. Tentation de réinstallation et même message.
Je vais essayer de faire la vérif et la manip proposée en espérant que ça marchera, merci.

PS : est-il possible de préciser un peu plus les manips svp. encore merci
23 Février 2006 16:37:56

Salut à tous

Moi j'ai à peut près le même problème, sauf que le message apparait à chaque redemarrage, je suis donc obligé d'éteindre completement mon ordinateur pour le demarrer.
17 Mars 2006 19:44:00

J'avais le même probléme que je viens de résoudre. Le probléme venait d'un jumper mal placé, j'ai du essayer toutes les positions pour enfin pouvoir finaliser mon instalation ! Merci pour les pistes !
30 Mars 2006 01:40:41

Bonjour ,j'ai le meme probleme...
J'ai dd SATA qui est bien detecter dans mon BIOS,
j'instal Winxp(lsd 3.5),tout se passe a merveille,je choisie ma partition NFTS ,la formate et instal winxp dessus ,a la fin ca redémare et j'ai ce fameux message :"Erreur lors du chargement du systeme d'exploitation" :-o
Pourtant dans la reparation quand je tape /SCAN y me detecte Windows sans probleme mais quand je fait /LIST y me donne :"option dechargement du systeme d'exploitation : /noexectute=optin /fastdetect ....?
Doit tenté un /rebuild et si oui avec quelles option?

Si qqun a deja eut ce probleme et a la solution ,s'il vous plait !!!!AIDEZ MOI!!!
12 Septembre 2006 14:17:27

3mp a dit :
Bonjour ,j'ai le meme probleme...
J'ai dd SATA qui est bien detecter dans mon BIOS,
j'instal Winxp(lsd 3.5),tout se passe a merveille,je choisie ma partition NFTS ,la formate et instal winxp dessus ,a la fin ca redémare et j'ai ce fameux message :"Erreur lors du chargement du systeme d'exploitation" :-o
Pourtant dans la reparation quand je tape /SCAN y me detecte Windows sans probleme mais quand je fait /LIST y me donne :"option dechargement du systeme d'exploitation : /noexectute=optin /fastdetect ....?
Doit tenté un /rebuild et si oui avec quelles option?

Si qqun a deja eut ce probleme et a la solution ,s'il vous plait !!!!AIDEZ MOI!!!


Meme prob que toi, j'ai une cm ASUS a8n-e NF4 Ultra hdd wd1600js SATAII drivers sata installer et a jour, et impossible de demarrer l'install en mode graphique, j'ai tout essayer, on m'a meme dit que ça pouvait venir de la gravure (trop rapide) qi qq1 a des infos ... parce que là je vois pas .... vous tiens au courant si je trouve
12 Septembre 2006 22:04:17

neodavid a dit :
Meme prob que toi, j'ai une cm ASUS a8n-e NF4 Ultra hdd wd1600js SATAII drivers sata installer et a jour, et impossible de demarrer l'install en mode graphique, j'ai tout essayer, on m'a meme dit que ça pouvait venir de la gravure (trop rapide) qi qq1 a des infos ... parce que là je vois pas .... vous tiens au courant si je trouve


Test effectué avec windows vista rc1 et Install et multi reboot : OK
donc reste a trouver un autre cd de windows XP SP2 pour refaire le test ... j'ai un autre cd en version lsd d'ailleur vais tester avec celle là now

à suivre ....
17 Septembre 2006 11:36:20

Probleme resolu pour ma part, il suffisais de passer le disque en Grand volume dans le bios avant d'installer et tout a fonctionné correctement apres. En esperant que ça resoudra votre prob....
@++ et bon courage !!
30 Septembre 2006 10:15:17

qu'appelle tu par : " il suffisais de passer le disque en Grand volume dans le bios avant d'installer " ?????
4 Octobre 2006 13:35:49

:hello:  En fait dans la page principale dans le bios, tu as tes disques et lecteurs reconnu. En rentrant dans les options de ton disque SATA où tu veux installer XP, tu a une option "capacité mode d'accée" il me semble, et tu le met en grand ça devrait bien marcher. une fois l'instal effectué et tes drivers mis a jour essai de remettre en auto sinon laisse sur grand (a toi de choisir), chez moi les 2 marchent, mais j'ai remis en auto :pt1cable:  là je crois que je devient plus tres clair :heink:  .... enfin ......
@++ et bonne chance ! :hello: 
28 Décembre 2006 15:27:56

:pt1cable:  bjr a tous, j'espere ke kelkun pourra m'aider car je suis vraiment a cours d'idees pour fair fonctionner mon pc..
voila j'ai voulu formater mon pc portable sony vaio, mais ayant fais une erreur de manipulation lors de la suppression d'une partition, j'ai du redemarrer mon pc sans achever le formatage et la reinstallation.
mnt des ke je redemarre, il me dit egalement "erreur lors du chargement du systeme d'exploitation" j'ai essayer de redemarrer a partir du cd d'installation w xp mais la il me dit "inspection des fichier en cours" et la l'ecran reste noir, rien ne s"affiche et j'ai laisse mm plus d'une heure, mais tjrs rien.
aidez moi plz :o 

cathy.
22 Août 2007 12:34:47

Help me j'aurai besoin d'aide rapidement j'ai fait une bourde enorme lors de l'installation de windows xp pro et du formatage j'ai appuiez sur reset :ouch:  et maintenant il met met la meme chose que toi "ERREUR LORS DU CHARGEMENT DU SYSTEME D'EXPLOITATION" AIDEZ moi s'il vous plait que faut il faire PLEAS HELP ME :cry: 
22 Août 2007 12:48:40

Mettre le cd windows et faire une reparation ;)  en bootant au demarrage sur le cd :)  Pour kty_6240 tu veux formater completemnt ton disque dur ou qu'une partition? Si cela ne te deranges pas de perdre tout alors fait un formatage avec ultimate boot cd (un iso a telecharger a graver et a mettre au demarrage du pc) . Une fois le formattage fais tu pourras reinstaller win xp :) 
22 Août 2007 13:04:14

je ne rien dessue mais il me lance pas le cd je pe aller juste dans le bios avant sinon je retombe sur c message o faite si sa peut aidez mon bios tourne avec cor 2 duo E650
22 Août 2007 13:05:48

comment on boot sur le cd au demarrage
22 Août 2007 13:07:45

lorsque que tu redemarre le pc appuie sur F8 des que tu as le 1er affichage tu devrais avoir une petite fenetre bleue avec tes dsiques durs et tes lecteurs ensuite tu choisi ton lecteur cd ;)  et la il devrait booter sur ton cd :)  (sinon a changer dans le bios mais essaye deja avec F8) :) 
22 Août 2007 13:09:09

cor 2 duo E6550 pardon je me sui tromper
22 Août 2007 13:13:49

MERCI BEAUCOUP SA MARCHE ;) ;);) je te reparle si sa ne refonctionne pas comme preveu merci beaucoup
22 Août 2007 13:16:03

de rien pas de soucis :D 
12 Septembre 2007 22:26:12

merci beaucoup pour votre aide , desolee pour le retard dema reponse..
1 Novembre 2007 23:14:28

neodavid a dit :
:hello:  En fait dans la page principale dans le bios, tu as tes disques et lecteurs reconnu. En rentrant dans les options de ton disque SATA où tu veux installer XP, tu a une option "capacité mode d'accée" il me semble, et tu le met en grand ça devrait bien marcher. une fois l'instal effectué et tes drivers mis a jour essai de remettre en auto sinon laisse sur grand (a toi de choisir), chez moi les 2 marchent, mais j'ai remis en auto :pt1cable:  là je crois que je devient plus tres clair :heink:  .... enfin ......
@++ et bonne chance ! :hello: 


Pour ma part, meme probleme avec un disque dur SATA II de 400Go, avec cette modif du BIOS, ca a marché.

Un grand merci pour la solution.
25 Novembre 2007 17:37:07

De meme pour moi, la methode de neodavid à marcher avec succée
8 Décembre 2007 19:57:17

Bonjour , j'ai 2 ordinateur ,
un jour j'ai voulu formater mon dd , puis je savais pas trop comment faire
alors je l'ai juste formater et j'ai desuite réinstalé windows mais avec le cd windows de mon autre pc..a part sa j'ai bien suivi l'installation
et apré je lé redemmaré et sa ma erreur lors du chargement du systeme d'exploitation

HELP !!!
svp je galere grave
10 Janvier 2008 16:17:47

CC POUR MOI sa a marcher impecable sufiser juste de metre large pour le dd sata et impec mci bien
21 Février 2008 00:44:33

bonjour a tous j ai un problème avec le même message et je n y comprend rien c est un vieux ordinateur dell et quand je l allume il me fait entre sur une page ou tous est écrit en anglais et quand je sors il marque primate hard disk drive 1 no found
20 Août 2008 18:35:29

neodavid a dit :
Probleme resolu pour ma part, il suffisais de passer le disque en Grand volume dans le bios avant d'installer et tout a fonctionné correctement apres. En esperant que ça resoudra votre prob....
@++ et bon courage !!


J'ai également résolu mon problème en mettant dans le bios mon DD 200Go SATA en mode "LARGE".
23 Août 2008 01:15:39

:bounce:  :bounce: 

Comment cela mettre en "large"? pourriez vous être plus précis svp?
je met "disable" en face?

Merci et bonne journée
23 Août 2008 18:45:11

kitchi a dit :
:bounce:  :bounce: 

Comment cela mettre en "large"? pourriez vous être plus précis svp?
je met "disable" en face?

Merci et bonne journée


Je précise que je n'ai que "disable" ou "auto" dans le choix ...

config:
p5k (mothercard)
8800gts
et pentium Q6600
22 Septembre 2008 15:18:42

neodavid a dit :
Probleme resolu pour ma part, il suffisais de passer le disque en Grand volume dans le bios avant d'installer et tout a fonctionné correctement apres. En esperant que ça resoudra votre prob....
@++ et bon courage !!


Gros déterrage, mais ce message m'a libéré de 48h de galère, alors un grand merci !! :D 
11 Juin 2009 08:31:59

neodavid a dit :
:hello:  En fait dans la page principale dans le bios, tu as tes disques et lecteurs reconnu. En rentrant dans les options de ton disque SATA où tu veux installer XP, tu a une option "capacité mode d'accée" il me semble, et tu le met en grand ça devrait bien marcher. une fois l'instal effectué et tes drivers mis a jour essai de remettre en auto sinon laisse sur grand (a toi de choisir), chez moi les 2 marchent, mais j'ai remis en auto :pt1cable:  là je crois que je devient plus tres clair :heink:  .... enfin ......
@++ et bonne chance ! :hello: 


Bonjour,
C'est génial ton idée! Moi également j'ai un DD SATA et j'ai procédé de la même mamière en allant bien sûr dans le BIOS au niveau de mon disque dur SATA. j'ai choisi l'option Large dans Access Mode et ça y est! L'installation s'est bien déroulée.
Merci!
BEN CLARK
Anonyme
a b 6 Logiciels
8 Juillet 2009 23:02:51

j'ai une problema a la demarage avec un message d'une erreur de la chargement de systeme d'exploration
Anonyme
a b 6 Logiciels
14 Février 2010 18:05:32

mon ordinateur me dit que le windows n'a pas demarre normalement,si je me le cd pour repare le systeme il ne demarre pas.comment puis je resoudre ce probleme?
20 Décembre 2011 12:32:23

Niko_13 a dit :
neodavid a dit :
Probleme resolu pour ma part, il suffisais de passer le disque en Grand volume dans le bios avant d'installer et tout a fonctionné correctement apres. En esperant que ça resoudra votre prob....
@++ et bon courage !!


Gros déterrage, mais ce message m'a libéré de 48h de galère, alors un grand merci !! :D 


Hyper gros déterrage mais ça vient de m'enlever une sacrée épine du pied !
Une fois la modif effectuée dans le BIOS, j'ai réinstallé XP et Nickel !!
27 Avril 2012 03:51:13

bonsoir j'ai le même soucis que tout le monde ici la même erreur lors de l'installation de mon cd xp il charge tous les éléments mais arrivé à un moment écran bleu et l'erreur.

Depuis j'ai installé linux ubuntu dessus qui marche impécable.

Par la suite il m'est toujours impossible d'installer XP.

J'ai effectué toutes les manip cité plus haut sauf pour le SATA, disque dur où le soucis est que j'ai un affichage hp et non du bios basique de ce fait les choix sont très limités...

Si on pouvait m'aider ce serai génial

hp probook

intel core duo

n'étant pas un fervant adorateur de linux (car faut le dire je suis nul) je n'arrive pas à avoir plus d'info sur mon ordi
3 Avril 2013 16:36:25

Pour ceux qui auraient encore le même problème (même si l'OS est plus que vieillissant) : J'ai supprimé les partitions de mon hdd pendant l'installation de Windows et j'en ai créé une nouvelle, tout fonctionne à merveille ;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS