Votre question

Bug sons reason 4

Tags :
  • Thor
  • Logiciels
Dernière réponse : dans Logiciels
23 Juillet 2009 10:56:41

Bonjour depuis quelques jours reason 4 bug ! lorsque je crée un instrument par exemple thor je fais ma musique mais dès que je mets un deuxieme instrument il n'y a aucun sons qui sort (juste celui du thor) et cela fais avec tous !
alors pour test j'ai pris les musiques préfaites et cela marche correctement tous les sons fonctionne !
je ne sais pas quoi faire aidez-moi S.V.P !

Autres pages sur : bug sons reason

a c 204 6 Logiciels
23 Juillet 2009 11:21:16

Salut,

As-tu vérifié que tous les instruments sont reliés à la table de mixage ( TAB pour retourner les appareils ) ?
m
0
l
23 Juillet 2009 11:37:09

Ok merci beaucoup ! mais avant cela se faisait automatiquement comment rétablir ceci ?
m
0
l
Contenus similaires
a c 204 6 Logiciels
23 Juillet 2009 11:41:02

Ca doit être dans les options de Reason, un truc genre Auto Connect...
Faut que tu farfouilles un peu car je ne l'ai pas sous les yeux...
m
0
l
23 Juillet 2009 11:41:23

non c'est bon j'ai trouvé je te remercie infiniment ^^

enrevoir !
m
0
l
Anonyme
a b 6 Logiciels
7 Février 2010 15:42:27

Bonjour tout l monde j 'ai le meme soucis et j'aimerais savoir comment faire en sorte que cela se fasse automatiquement, quels sont les reglages a effectuer
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS