Se connecter / S'enregistrer
Votre question

probleme inconnue pour moi

Tags :
  • config-bureautique
  • Avast
  • Config PC
Dernière réponse : dans Matériel informatique
12 Novembre 2011 00:46:27

bonjour,

j'ai un soucis quand je veut installer avast. alors je l'installe je peut l'utiliser pour un scan ensuite je me connecte a internet je navigue sur internet ensuite je quite et quand je veut faire quelque chose c'est impossible sela m'affiche:
L'application n'a pas reussi a s'initialiser correctement (0x80000003). Cliquer sur OK pour arrêter l'application.

donc je clique sur ok ,vue que rien ne marche a par les jeu de base de l'ordinateur ou ma musique je relance le pc et la apres le chargement du bios et du xp qa me met un ecran tout bleu avec ecris en blanc :

STOP: c000021a {erreur syst
me irrecuperable}
Le processus système windows logan process s'est terminé de façon innatendu
le systeme a ete arrete.

donc j'étain l'ordinateur completement je relance et la on me demende apres la page noir si je souhaite prendre la Dernière bonne configuration connue donc je choisie oui et me revoila au point de depart si j'installe avast sa recommence et vue qu'un ordinateur a besoin d'un anti-virus voila.

merci de m'aider

ps: l'ordi est assez ancien mais en bonne etat de marche malgres se probleme et il n'y a pas de virus car je les est enlever meme selui loger dans le systeme32.

Autres pages sur : probleme inconnue

12 Novembre 2011 09:26:22

svp aidez moi
m
0
l
Contenus similaires
12 Novembre 2011 13:28:21

ok merci je vais esseyer je te tien au courant
m
0
l
12 Novembre 2011 14:08:13

alors jai desinstaller avast en mode sans echec jai telecharger Avira antivir mais sa ne linstalle pas sa me dit :

Avira Antivir Personal nécessite au minimum:
-windows 2000,sp4 et le cumul de mise a jour 1
[Errorcode:20]
m
0
l
12 Novembre 2011 14:13:04

mais tu est sur quel windows ???
m
0
l
12 Novembre 2011 14:17:56

windows xp pack 1
m
0
l
12 Novembre 2011 14:43:26

ok merci mais quand j'ai acheter l'ordinateur (d'occasion)
le type ma dit que c'etait une version cracker de windows xp je voulais savoir si sa aller poser probleme pour les pack ?

merci de ton aide
m
0
l
12 Novembre 2011 15:00:47

test deja avec le sp2 ..
m
0
l
12 Novembre 2011 15:06:15

comment on fait une sauvegarde de lordi ^^"
m
0
l
12 Novembre 2011 15:12:32

Pour sauvegarder ton ordinateur (Completement sans soucis) tu peux suivre ce tutoriel bien fait sur >>> Pc Astuce <<<

Bien à toi,

Isomega
m
0
l
12 Novembre 2011 15:15:55

ok merci beaucoup a tout les 2 je vous tien au courant
m
0
l
12 Novembre 2011 15:26:41

les liens pour telecharger synback ne marche pas y a t-il un autre logociel ?
m
0
l
12 Novembre 2011 15:33:38

de toute façon avec ton xp pack 1 .. les nouveau logiciel ne fonctioneront pas .... installe au moins le pack2 tu auras juste un message d'avertissement si ton xp n'est pas valide
m
0
l
12 Novembre 2011 19:03:23

j'ai installer le pack 2 il mon demender de redemarrer je les fait mais en rallument sa se bloque sur le chargement de windows XP la barre se bloque et pareil en mode derniere bonne configuration connue

en sans echec sa me met sur une page noir avec une tirer blanc qui clignote aider moi svp je n'est pas les moyen de racheter une ordinateur
m
0
l
12 Novembre 2011 19:09:14

le pc a combien de memoire ram ?
m
0
l
12 Novembre 2011 19:17:20

2 barette je peux en rajouter 2 et je les est tester 1 par 1 (les deux qui sont deja installer) et sa fait tjr pareil =(
m
0
l
12 Novembre 2011 19:22:24

oui mais de combien de go les barettes ? car il est possible que ça demare pas avec seleument 512 go
m
0
l
12 Novembre 2011 19:26:28

heu c marquer ou ^^"
m
0
l
12 Novembre 2011 20:18:40

1216 MB + 64 shared
m
0
l
12 Novembre 2011 20:27:21

c'est marqué sur l'etiquette des barettes
m
0
l
12 Novembre 2011 20:54:31

sur une barette ya

MDGV6F3H4860B1E0H
DDR 400(3) 512MX16
S/N:452MH(VDBGC1916)

et sur l'autre

LDBPDK1000137
256MB PC3200

voila jesper c marquer dessus (il sont par paire)
m
0
l
12 Novembre 2011 21:22:40

OK TU A UNE 512 et une 256 =768 mo de ram...ce qui devrait suffir pour faire tourner xp sp2...le probleme vient d'ailleurs ..possible disque dur fatigué ou l'alim
m
0
l
12 Novembre 2011 21:31:48

mais sa marcher niquel juste avant d'installer le pack 2 et l'alim sa se change comment stp ?
m
0
l
12 Novembre 2011 22:36:12

je pense pas que le pack 2 i soit pour quelque chose..a mon avis une coincidence avec un probleme materiel ..disque dur ou barette ou alim ....pour l'alim tu devisse les 4 vis derriere et tu decable ..mais si c'est un vieux pc faut voir les dimensions et les conectiques qu'elle possede ..possible aussi que ça vienne d'une surchauffe ..ta depoussierer au niveaux des ventilos ?
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS