Se connecter / S'enregistrer
Votre question

Ordi refuse d'ouvrir logiciels

Tags :
  • Cubase
  • Logiciels
Dernière réponse : dans Logiciels
26 Août 2009 16:47:48

Bonjour!
ça fait plusieurs fois que j'ai un problème avec mon ordi; il refuse d'ouvrir les logiciels. Lorsque je double clique pour mettre en route un logiciel, la fenêtre de démarrage s'ouvre et se referme aussitôt après, sans message d'erreur. C'est arrivé avec wavelab et cubase.
Au début ça a buggé avec wavelab, après reformatage du PC ça remarche pour wavelab, maintenant c'est cubase qui bug alors qu'il marchait bien avant.
J'ai essayé d'installer d'autres logiciels du même genre, ça ne marche pas non plus, j'en ai donc déduit que ça vient du PC.
Si quelqu'un a une idée d'où ça vient et de comment y remédier...
Merci

Autres pages sur : ordi refuse ouvrir logiciels

a b 6 Logiciels
27 Août 2009 07:43:55

Salut,

As-tu essayé de les ouvrir en faisant un clic droit et "ouvrir en tant qu'administrateur" ?
C'est un problème qui m'est déjà arrivé et la seule solution sure pour que ca remarche a été de tout désinstaller avec Ccleaner et ensuite réinstaller.
A noter aussi que ce problème m'est arrivé seulement avec des logiciels piouatés :) 
m
0
l
29 Août 2009 16:48:15

Oui j'ai essayé, ça marche toujours pas :( 
merci quand même
m
0
l
Contenus similaires
Anonyme
a b 6 Logiciels
2 Novembre 2009 12:10:26

Salut Nimphea,

As-tu trouvé une solution à ton problème?

Il se trouve que je rencontre un souci similaire mais avec msn, skype et iTunes. Les programmes refusent carrément de se lancer (je vois le sablier pendant 2 secondes puis plus rien, comme si je n'avais pas cliqué). Comme pour toi, les réinstallations n'ont rien changé.
Skype et iTunes fonctionnent à nouveau mais msn est complètement hors service et je n'ai aucune idée d'où cela peut venir.

Merci de partager ta solution si tu en as trouvé une.
m
0
l
2 Novembre 2009 13:58:35

lance ton pc en mode sans echec (f8 au demarrage de l'ordi) et lance ton antivirus (au cas ou ...).
m
0
l
a b 6 Logiciels
2 Novembre 2009 14:57:49

afin d'éviter les conflits et mettre les logitiels que vous voulez avec windows désactiver l'UAC.....panneau de controle...compte utilisateur...activer ou désactiver le contole.....désactiver ....normalement plus de problème
m
0
l
9 Novembre 2009 20:43:13


Salut!
Non je n'ai pas trouvé de solution, désolée de ne pas pouvoir t'aider. Depuis l'ordi a été changé je n'ai donc plus de problème, et je ne sais pas du tout d'où ça peux venir, peut-être un virus, ou le fait que ce soit des logciels piratés comme dandibot l'a dit. Les réponses de quecg2 et D2RD2 sont peut-être la solution!
Bon courage!
m
0
l
10 Novembre 2009 10:34:53

cherches hijackthis
et fais sur ton ordi
et puis trouve un bon anti spywar trojan
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS