Votre question

Reboot and Select proper Boot device

Tags :
  • Boot device
  • Matériel
Dernière réponse : dans Matériel informatique
18 Décembre 2011 11:04:12

Bonjour,

Je rencontre des problèmes avec mon ordinateur que je vais tenter d'exposer clairement, en espérant qu'un de vous puisse m'apporter une réponse utile! =)

Éléments à savoir:
J'ai une version non officielle de windows, qui par ailleurs a été repérée comme telle (message avant chaque lancement de session, que je passais; pas de fond d'écran). Je compte evidemment m'en acheter une, mais c'est la seule solution (evidemment mauvaise, mais bon...) que j'ai trouvé, étant donné qu'il faut que j'attende noel pour pouvoir m'acheter Windows.
Je me sers de mon ordi pour travailler, et étant donné que je pars en fin de semaine, ce serait vraiment très ennuyeux que je ne puisse pas l'utiliser d'ici là.

Les problèmes:
-lors du montage, la plaquette à l'arrière qui encadre les ports usb et la connectique a été montée de manière un peu bancale (possibilité de faux contacts). Je l'ai démonté et enlevé cette backplate récemment.
-au tout début, cependant, aucuns problèmes
-puis, depuis 2 mois, l'ordi s'éteint sans raison et de manière aléatoire (parfois 6 fois en 1 heure, parfois 1 fois en 2 semaines). Les ventilos continuent à tourner mais l'écran affiche "No Signal"
-je ne sais pas s'il y a un lien avec le reste, mais mon imprimante (sans fil) ne se connecte plus depuis maintenant à peu près 1 mois

Dernièrement sont apparus d'autres problèmes, cette fois plus critiques:
-des blue screen
-des freeze au départ simplement pénibles puis monstrueux: 10 minutes pour l'ouverture de windows, impossible d'ouvrir un word, des lag parce que je lance mozilla, etc...
-maintenant: impossible d'allumer l'ordi, je bloque avant le chargement de windows avec le message:
"Reboot and Select proper Boot device or Insert Boot Media in selected Boot device and press a key_"
Il s'agit là du problème le plus critique puise je ne peux plus démarrer mon ordinateur. Les pistes à éliminer d'ores et déjà sont celles d'une mauvaise direction de Boot dans le BIOS, j'ai vérifié et il lance bien le DD.
Les pistes et tentatives de réparation:
Le problème fondamental est que je m'y connait mal an informatique donc que je suis incapable de faire des opérations complexes et de les comprendre. En plus, l'ordi a été monté, ce qui en soi est cool vu que c'est censé être plus performant, mais là, bah ça l'est pas vraiment =S
Les pistes possibles (dont aucune n'a vraiment été confirmée ou testée):
-faux contacts, dus à la plaquette arrière décalée, sur les prises usb; backplate retirée, ne devrait plus être un problème...
-surchauffe (les températures sont très basses, seule une température est aberrante, mais cela semble être lié au programme/ sonde de température défaillante)
-alim défaillante
-sur les forums, j'avais vu que certaines cartes wifi causaient des problèmes
-virus (scan complet avec Avast, pas de problème repéré)
-windows 7 en 64bit et flash player en 32bit? Je pense que ça n'a aucune influence, mais bon...
-bios dans sa version originale qu'il faudrait peut être uploader?
-un HDD défaillant? Je ne les possède que depuis 6 mois, mais on ne sait jamais... cela expliquerait peut être les freeeze énormes qui sont apparus peu avant l'apparition du message d'erreur au démarrage...

Configuration:
Processeur: Intel Core i5 2500K 3,30 GHz
Carte mère: Asus P8P67 LE
Carte graphique: Radeon HD 6850
RAM: 2x4GB Corsair Vengeance
Mémoire: 2 DD Seagate de 1TB
Alim: Corsair CX 500 (500 Watt donc)
Système de ventilation Noctua (NH-U12P)
Carte WIFI: D-Link DWA-547
Boitier Fractal Design modèle Define R3

Périphériques (même si je pense que c'est inutile):
-écran iiyama Prolite E2409HDS
-Clavier Blackwidow Razer
-Souris LogitechG500Logitech
-Webcam Microsoft

Voila, une aide serait la bienvenue, et encore une fois, l'idéal pour moi ce serait une intervention rapide!


Merci d'avance, et bonnes fêtes à tous!!!

ps: je ne suis pas certain de la section de mon sujet, j'espère que c'est la bonne!

Autres pages sur : reboot and select proper boot device

18 Décembre 2011 11:34:40

Bonjour

Si tu as Window7 familiale 64 bit NON MODIFIE tu peux acheter la clé officiel ici ->> http://acheterclecd.com/store/147-windows-7-familial-pr...

Je pense que ça règlera beaucoup de problème

Ensuite à tu installé tous les pilotes nécessaire à ta carte mère " mise à jour du bios "

Ta carte mère l'a tu monté comme ceci -> http://www.infos-du-net.com/forum/347664-6-tuto-monter-...

Car tant que tu n'a pas la clé officiel de Windows 7 on ne peux pas faire grand chose

De rien
18 Décembre 2011 11:58:38

Merci pour ta réponse!
Pour ce qui est du montage, ce n'est pas moi mais un ami qui est informaticien qui l'a fait, donc pas problème de ce côté là.
Je n'ai pas fait de mise à jour du BIOS.
Pour ce qui est de Windows, je l'aurai d'ici 3 jours, mais le problème est que l'ordinateur ne démarrant pas, il m'est impossible d'enregistrer Windows et d'uploader le BIOS...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS