Votre question

[Résolu]Asus setup 145051Log.iniis lost, une idée ?

Tags :
  • Restauration système
  • Matériel
Dernière réponse : dans Matériel informatique
25 Décembre 2011 16:02:17

Bonjour,

Voila mon soucis se matin j'allume mon pc, et la je vois un rectangle d'erreur
http://imageshack.us/photo/my-images/64/sanstitre2ui.jp...

J'ai recherche sur google, mais il ne trouve rien, alors je me tourne vers vous pour savoir si vous avez des infos sur cette erreur.

Le pc est neuf je l'ai eu il y a 2 semaines, le l'ai monter moi même, voici ma config :

Asus P8P67 Rev 3.1,
Asus ENGTX560 Ti,
Intel Core i5 2500K,
Crucial M4 128 Go SATA Revision 3.0,
G.Skill Kit Extreme3 4go PC12800 Ripjaws X CAS9

je vous remercie d'avance.

joyeux noël ^^

ps: désolé si le sujet est dans la mauvaise section.

Autres pages sur : resolu asus setup 145051log iniis lost idee

25 Décembre 2011 16:31:13

Salut

Tante une réparation via le DVD de Windows 7

De rien et joyeux noël à toi aussi
25 Décembre 2011 16:47:39

Je vient d'essayer la réparation de winsows via le cd, mais il na trouver aucun problème.
Contenus similaires
Pas de réponse à votre question ? Demandez !
25 Décembre 2011 17:55:55

Ok alors tante une restauration système avant ce problème
25 Décembre 2011 18:11:14

je viens de faire la restauration et apparemment l'erreur est partie, j'aurais du penser à faire une restauration avant de venir vous dérangez.

Merci bien de votre aide.
25 Décembre 2011 21:04:29

T'inquiète pas c'est pas grave

De rien ;) 
21 Janvier 2012 10:34:27

bonjour, j'ai ce même problème et qu'entendez-vous par restauration ? cela veut dire formatage ?
21 Janvier 2012 11:15:11

Salut

Une restauration système antérieur ça remet ton pc avant que ton problème apparaisse

Formatage = disque dur formater + réinstallation complète de Windows

Voit tu la différence
24 Janvier 2012 16:36:35

ok merci =)
j'ai essayé, malheureusement les restaurations ne vont pas au delà de 1 mois, du coup le problème est toujours là ... dans mon cas, ce message est apparu après une défragmentation. à part une restauration, avez vous d'autres solutions ? je n'arrive pas à en trouver :s merci !
18 Juin 2012 11:29:02

Même si le sujet est mis comme résolu, voici la vraie solution au problème (et pas une solution qui peut en amener d'autres):
- Ouvrir le planificateur de tâche et supprimez la tâche correspondant à Asus.
18 Juin 2012 12:07:00

Oki Asus c'est un peut mal foutu je trouve :) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS