Votre question

Aucune connexion n'est détectée [résolu]

Tags :
  • Wifi
  • Connexion
  • Internet
Dernière réponse : dans Internet
29 Décembre 2011 21:28:30

Bonjour,

Je suis désolé de vous poser la question, surtout qu'elle a surement déjà du être posée avant par quelqu'un d'autre (je n'ai pas trouver pourtant).
Je viens d'acheter un nouvel ordinateur, un Asus X53T (http://online.carrefour.fr/electromenager-multimedia/as...)
Lorsque je l'ai démarrer pour la première fois, aucun soucis, l'installation se fait. J'ai internet en wifi.
J'ai commencer a telecharger gw, plus tard l'ordi s'est mis en veille prolongée.
Je l'ai rallumé, puis plus d'accès internet wifi, message : "aucune connexion n'est détectée."
le voyant en bas de l'ordi n'est pas allumée, et quand je le fait avec fn + f2 qui est la touche de la wifi, il s'allume, puis se ré-éteint quelques secondes après.

Cependant si je branche mon ordi avec le cable directement sur la box, ca marche, je suppose donc que la carte réseau n'est pas le probleme.
J'ai fait la mise a jour de la carte réseau par le biais du gestionnaire des périphériques.

Quelqu'un aurait-il une idée ? je commence a être a court moi sniiiiiiiiiiif

Merci d'avance a ceux qui me répondront.

Autres pages sur : connexion detectee

29 Décembre 2011 22:17:59

j'ai finalement réussi a réglé le problème. J'ai désisntallé la carte réseau pour le wifi, désinstallé le logiciel wireless 3 ou un truc du genre qui empeche la sauvegarde de la clé pour la connexion a la box, et fait d'autres conneries surement, et maintenant une fois redémarrer ca remarchait.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS