Se connecter / S'enregistrer
Votre question

[Résolu] Firefox plante toutes les 300 secondes

Tags :
  • Internet Explorer
  • Midi
  • Logiciels
Dernière réponse : dans Logiciels
25 Octobre 2009 20:17:01

Bonjour !

Je me permets de poster un message car je n'ai pas trouvé le même genre de problème que le mien dans les autres messages du forum.
En effet, depuis cet après-midi, je rencontre de très gros problèmes avec Firefox 3.5.3

J'utilise ce navigateur depuis plus d'un an sans problème et, cet après-midi, alors que je n'ai rien changé à ma machine ou au composant de FF, il a commencé à planter toutes les 300 secondes environ...
J'étais alors en surf "intensif", avec une vingtaine d'onglets ouverts et j'ai crut que le problème venait de l'un de sites. J'ai donc commencé à les fermer uns à uns (pas facile quand ca plante toutes les 300 secondes..) et rien n'y a fait !
J'ai désinstallé FF, redémarré ma machine, réinstallé puis re-redémarré...toujours le même problème !

Je ne sais plus quoi faire...j'ai aussi désactivé tous mes add-ons et c'est encore la même situation.
Mon "casse-tête" vient vraiment du fait que je n'ai rien changé à ma config qui pourrait expliquer le pb!
J'ai mis à jour FF il y a plusieurs semaines déjà, je n'ai rien installé de neuf sur mon PC portable (Vaio CRS de 2007 avec Vista Premium Familial) aujourd'hui.
La seule chose qui pourrait peut-être être liée à ce souci est que j'ai eut des messages d'erreur de windows hier concernant un manque de mémoire virtuelle et me demandant de fermer mes programmes en cours (c'est-à-dire FF, le seule que j'utilisais alors...). Mais après avoir redémarré mon ordi, ce message n'est plus réapparut et j'ai pu surfer quelques temps vant d'avoir ce nouveau "souci"...

Voici le message d'erreur que j'ai récupéré lors de mon dernier "crash"..

Citation :
Add-ons: {972ce4c6-7e08-4474-a285-3208198ce6fd}:3.5.3
BuildID: 20090824101458
CrashTime: 1256497559
InstallTime: 1253645784
ProductName: Firefox
SecondsSinceLastCrash: 280
StartupTime: 1256497410
Theme: classic/1.0
Throttleable: 1
URL: http://www.geckozone.org
Vendor: Mozilla
Version: 3.5.3


Désolée pour ce long message mais je suis vraiment malheureuse de devoir surfer sur IE et voudrais vraiment connaitre la cause de ce problème !
Merci d'avance à ceux qui posteront une réponse ;) 
Bonne soirée !
Sabrina

Autres pages sur : resolu firefox plante 300 secondes

26 Octobre 2009 08:01:35

Merci beaucoup pour ta réponse !
J'ai désinstallé la 3.5.3 au profit de la 3.5 : toujours le bug !
Puis j'ai installé la 3.0.13 et ô miracle, je surf avec depuis déjà 10 minutes !
J'espère néanmoins que je pourrais repassé à une version 3.5, quand même plus rapide mais c'est déjà cela ;) 
Bonne journée,
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS