Se connecter / S'enregistrer
Votre question

Internet qui traine depuis XP

Tags :
  • Internet Explorer
  • livebox
  • Logiciels
Dernière réponse : dans Logiciels
18 Octobre 2009 16:54:56

Bonjour a tous !


Je suis face a un gros soucis, j'ai un acer 5315 qui est d'origine sous vista, sa ma un peu soulé donc je suis repasser sur xp, depuis internet rame a fond ! 1 minute pour charger une page, puis quand je reste sur le meme site la il me charge les page a la suite sans soucis, comme si la connexion coupé a partir d'un certain temps quand je me sert pas :cry: 
Mon pere a le même pc que moi et sur la meme livebox la connexion et au top sa charge tout de suite, lorsque je vais chez mon pote avec sa livebox LA enfin mon pc me charge les page directement,


Je ne sais pas d'ou peut venir le probleme ! Soit de mon pc soit de ma livebox a la maison ...

Voila si vous pouvez m'aider je vous remercie :hello: 

(PS : Je crois que j'ai poster au mauvais endroit non ?)

Autres pages sur : internet traine

a b 6 Logiciels
18 Octobre 2009 17:20:44

Bonjour ,

Télécharge HiJackThis de TrendMicro sur ton Bureau
  • Procède à son installation.
  • Une fois l'installation achevée, lance le via son icône sur le bureau ou bien via Démarrer>Tout les Programmes>HijackThis>Hijackthis
  • Clique sur "Do a system scan and save a logfile".
  • Le rapport s'affiche dans le bloc-note à présent.
  • Copie colle son contenu dans ton prochain message sur le forum.
    m
    0
    l
    a b 6 Logiciels
    18 Octobre 2009 17:28:47

    romain, fais gaffe: HiJackThis est un outil très complexe. Je ne sais pas si tu es Helper d'IDN, si tu n'en fait pas partie, tu "n'as pas le droit" de vérifier un rapport HJT toi-même, à cause des risques que cela pourrait causer à la machine de l'aidé si jamais tu faisais une erreur.

    Si on est sûr qu'il s'agit d'un malware, alors on sera toujours à temps de le rediriger vers la catégorie Sécurité-Virus.

    Maintenant...ludix03...

    -ta connexion est-elle protégée par clé WEP/WAP ?
    -quelle est ta connexion ? 1 MBit ? 11 ? 100 ?
    -ton navigateur ?

    Note que le p2p (utorrent, emule...) fait ralentir énormément une connexion. Si un tel logiciel est installé sur l'un des PC, il est préférable de les paramétrer en "Bande Passante = Basse)
    m
    0
    l
    Contenus similaires
    18 Octobre 2009 18:17:05

    Alors je doute que sa soit un malware, pour la simple et bonne cause que quand je navigue sur la livebox d'autre personne mon mozilla me charge les pages sans aucun soucis, ce que je comprend pas c'est pourquoi mon pere qui a le meme pc sous vista arrive a avoir un très bonne vitesse de chargement internet sur la livebox de la maison

    Il doit avoir un mauvaise compatibilité entre ma livebox et mon pc, car par exemple il met 1 minute pour me connecter sur infos du net, mais un fois que je suis dessus aucun soucis pour aller naviguer sur d'autre page de se site, mais si je veux changer pour aller sur un site tel que Google il faut attendre encore 1 minute ...

    Une vrai galere je sais pas quoi faire, autant tout mes probleme de conection je l'ai resous moi même mais la je ne comprend plus rien

    Ma vitesse et de 54 mBits, et l'état de connexion et très bonne
    m
    0
    l
    a b 6 Logiciels
    18 Octobre 2009 18:24:59

    Ton père ou toi utilisez-vous le P2P ?
    m
    0
    l
    18 Octobre 2009 18:32:47

    Absolument rien, et je souligne aussi que msn n'a aucune coupure, quand le contact me parle il recoit mon message instantanément pas 1 minute après ... :heink: 
    Sa commence a me faire tourner en bourique :na: 
    m
    0
    l
    a b 6 Logiciels
    18 Octobre 2009 19:28:35

    Tu es connecté en WiFi ?
    Avec une clé ? Laquelle ?
    La carte réseau est incluse ?
    m
    0
    l
    18 Octobre 2009 20:20:22

    Oui connecté en wifi, sans clé avec carte reseau incluse
    Enfin bon je crois que je vais devoir me rendre a l'evidance, je vais pas pouvoir regler le probleme (apar si mes nerf me prenne et que je branche la prise telephonique de la livebox sur le 230 :D ).

    Le probleme ciblé c'est que en faite quand je suis sur un site precis je peut aller sur n'importe quel rubrique d'un coup sans probleme mais quand je veux changer attente d'une minute ... comme si sa se déconnecté

    Merci de votre aide quand même
    m
    0
    l
    a b 6 Logiciels
    19 Octobre 2009 17:17:10

    Il se peut que ça soit les filtres de la box qui sont mal placés...
    Appelle le 3900 (enfin l'assistance client Orange quoi)...mais pour leur faire admettre qu'il y a bien un problème, bonjour la galère.
    m
    0
    l
    24 Octobre 2009 15:39:43

    Probleme résolu tout seul c'était la recherche de l'hote trop longue :D  !!!

    Comme j'utilise firefox, j'ai marquer "about:config" et quand je suis tombé sur "network dns disable ipv6 = false", je l'ai en mis en "true" et depuis ma conexion a retrouver la patate :D 

    Merci encore ;) 
    m
    0
    l
    a b 6 Logiciels
    24 Octobre 2009 15:48:59

    Mais de rien !
    En fait, j'ai rien fais :D 
    m
    0
    l
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS