Se connecter / S'enregistrer
Votre question

HELP : "connexion au reseau local" n'a pas de config IP valide sous windows 7 et cable ethernet !

Tags :
  • Windows 7
  • Internet
Dernière réponse : dans Internet
9 Janvier 2012 14:27:02

Bonjour,
alors que je n'ai jamais eu de problème avec ma connexion internet, celle-ci ne marche plus, subitement, depuis ce matin.
Je vous explique la situation :
Je suis sous windows 7, dans un résidence étudiante qui propose wifirst comme FAI. Cette société propose un accès internet en branchant l'ordinateur directement sur la prise téléphonique via un cable ethernet ( je ne suis pas sur des termes... je suis novice en informatique )
Cela fait plus d'un an que je suis dans cette résidence, mon internet a toujours fonctionné sans problème, jusqu'à aujourd'hui.
Voila les symptômes :
- après avoir branché mon câble, et après une recherche de la connexion celui-ci me dit : actuellement connecté à RESEAU NON IDENTIFIE. Pas d'accès réseau.
- Lorsque j'ouvre le centre réseau et partage, je m’aperçois que mon réseau non identifié est en réseau public, alors qu'avant il était en réseau domicile je crois... Dans tous les cas je ne peux plus changer cette donnée car réseau public est en noir....il n y a pas de lien !
- Lorsque je clique sur connexion au réseau local, je m'aperçois que la connectivité ipv4 et ipv6 sont aussi avec "pas d'accès réseau"
- En cliquant sur propriété de mon réseau je décoche la case protocole ipv6, et je clique sur les propriétés d'ipv4 : a ce niveau le choix des adresses IP et des adresses des serveurs DNS se font automatiquement.

Lorsque je clique sur diagnostic: j'obtiens "connexion au réseau local" n'a pas de configuration IP valide et à coté NON CORRIGE. Windows ne me laisse plus aucune option possible pour corriger mon problème ! je ne sais pas quoi faire!
Est-ce que quelqu'un pourrait m'aider à trouver une solution à mon problème de connexion ! j'ai déjà cherché sur plusieurs forum mais je ne trouve pas de solution à mon problème !
Merci beaucoup pour votre aide.
Charlotte

PS: je suis complètement novice en informatique ,et j'ai plutôt du mal avec vos appellations spécifiques.





Autres pages sur : help connexion reseau local config valide windows cable ethernet

9 Janvier 2012 14:45:16

Bon je n'arrive même pas à vous faire un copier collé de la commande ipconfig /all sur cmd, c'est pour vous dire mon point de nullité ! Meme avec un imprime écran dans paint j'arrive pas à coller ! quelqu'un pourrait me donner la technique ultérieurement?
Tampis je vais recopier bêtement la commande ...

Configuration IP de windows
Nom de l'hôte.............................: charlotte
Suffixe DNS Principal ................:
Type de noeud...........................: hybride
Routage IP activé........................: non
Proxy WINS activé.....................: non

Carte Ethernet Connexion au réseau local :
Suffixe DNS Propre à la connexion...................................:
Description....................................................................: Realstek PCIe FE Family controller
Adresse physique..........................................................: 90-FB-A6-A0-3F-F4
DHCP activé .................................................................: oui
Configuration automatique activée...................................: oui
Adresse IPv6 de liaison locale........................................: fe80::c46:D 05:5a46:3a7e%11 ( préféré)

Adresse d'autoconfiguration IPv4 ....................................: 169.254.58.126 ( préféré)
Masque de sous réseau.................................................: 255.255.0.0
Passerelle par défaut.....................................................:
IAID DHCPv6................................................................: 234938444
CVID de client DHCPv6.................................................: 00-01-00-01-13-85-97-B2-90-FB-A6-A0-3F-F4
Serveurs DNS...............................................................: fec0:0:0/ffff::1%1
fec0:0:0:ffff::2%1
fec0:0:0:ffff::3%1
NetBIOS sur Tcpip.........................................................:Activé

Les reseau sans fil sons déconnecté, sauf celui me permettant d'utiliser SFR public d'un ami pour obtenir de l'aide sur internet!
Toutes les cartes tunnel sont déconnecté, je ne sais pas si c'est important...
Est ce normal que ma passerelle par défaut ne possède pas de numéro en face sur la carte Ethernet? Serais-ce ca le problème?

J'ai déjà essayé les commandes ipconfig release, renew, etc...mais ca ne fonctionne pas. J'ai même relancé une ancienne version de windows datant de 4 jours à l'époque ou mon internet marchait....mais rien n y fait !
27 Novembre 2012 18:31:23

Up , même problème !
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS