Votre question

IP non valide

Tags :
  • Wifi
  • Connexion reseau
  • Internet
Dernière réponse : dans Internet
5 Février 2012 16:12:30

Bonjour,

Voilà, hier ma Livebox a grillé. Je l'ai échangée avec une nouvelle mais depuis, lorsque j'essaye de me connecter en Wifi depuis mon Netbook, cela ne fonctionne pas. J'ai l'icône réseau avec le point d'exclamation jaune dessus. Après diagnostic, on m'affiche "connexion réseau sans fil n'a pas de configuration ip valide". Sachant que lorsque je fouille, j'obtiens comme Adresse IPv4 de configuration : "169.254.62.104". Je suis sous Windows 7 Starter.
J'ai oublié de préciser que les autres ordinateurs de la maison, se connectent sans problème avec internet. Vous auriez une solution car mes connaissances en informatique sont assez limitées :ange: 

Autres pages sur : valide

a b 2 Internet
5 Février 2012 22:14:27

chipsie17 a dit :
Bonjour,

Voilà, hier ma Livebox a grillé. Je l'ai échangée avec une nouvelle mais depuis, lorsque j'essaye de me connecter en Wifi depuis mon Netbook, cela ne fonctionne pas. J'ai l'icône réseau avec le point d'exclamation jaune dessus. Après diagnostic, on m'affiche "connexion réseau sans fil n'a pas de configuration ip valide". Sachant que lorsque je fouille, j'obtiens comme Adresse IPv4 de configuration : "169.254.62.104". Je suis sous Windows 7 Starter.
J'ai oublié de préciser que les autres ordinateurs de la maison, se connectent sans problème avec internet. Vous auriez une solution car mes connaissances en informatique sont assez limitées :ange: 


bonjour
t'as pas oublié d'appuyer sur le bouton connection pour que ta live reconnaisse ton notebook
sinon refait la manipulation complètement suis le tuto
http://www.dslvalley.com/dossiers/orange/livebox-wifi.p...
6 Février 2012 19:22:50

Déjà essayé et réessayé plusieurs fois... Aucun résultat...
Contenus similaires
a b 2 Internet
8 Février 2012 18:46:23

chipsie17 a dit :
Déjà essayé et réessayé plusieurs fois... Aucun résultat...


1)Retapes ta clé wep en faisant bien attention ( Il n'y a pas de lettre O mais des zéro 0 )
si ça ne fonctionne pas
2) va dans demarrer --> connexions --> afficher toutes les connexions --> clique sur ta connexion et ensuite sur réparrer dans le menu déroulant a gauche
( moi c'est XP mais c'est similaire sur W7 )
si toujours rien
3) desactive l'adresse mac
Pour la désactiver, va là http://192.168.1.1 (avec les mots de passe admin puis encore admin), clique sur "Réseau sans Fil" (en haut de l'écran) et dans le menu "Paramétrage du réseau sans fil", à ADRESSE MAC, clique sur le bouton DESACTIVE puis sur le bouton APPLIQUER.

Il reste ensuite le probleme des limitation des connexions à 4 sur les livebox d'aprés ce que j'ai pu lire mais tout le monde n'est pas d'accord, pour etre sur deconnecte un apareil et tu verras

9 Février 2012 10:14:50

J'ai réussi à trouver la solution. Il fallait simplement rebooté la Livebox, car mon PC cherchait toujours à se connecter sur l'ancienne adresse. Merci :) 
a b 2 Internet
9 Février 2012 16:43:49

chipsie17 a dit :
J'ai réussi à trouver la solution. Il fallait simplement rebooté la Livebox, car mon PC cherchait toujours à se connecter sur l'ancienne adresse. Merci :) 


Marque "résolu"
Pour cela edite ton premier post et marque résolu dans le titre

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS