Votre question

subwafer Cabasse non reconnu sur home cinéma Onkyo

Tags :
  • Home Cinéma
  • Cinéma
Dernière réponse : dans Photo et vidéo
6 Février 2012 18:58:07

Bonsoir

Ampli Onkyo tx-sr576b et 5 enceintes système eole + suwafer.

Lors de la scrutation du home cinéma onkyo tx-sr576b par le micro: Le subwafer Eole n'est pas reconnu.
J'ai revu la configuration du logiciel Onkyo qui parait bonne mais cela ne fonctionne toujours pas.

Que puis-je faire ?

Merci d'avance pour vos réponses.
Cordialement.

Autres pages sur : subwafer cabasse reconnu home cinema onkyo

18 Mars 2012 09:27:46

salut,
ton caisson de basse c'est un passif ou actif "pré-amplifié" ? si il est actif tu le branche la "Subwoofer Pre: - RCA "
si non si il est passif tu doit brancher tes enceinte principal avant droite et gauche sur le caisson et le caisson a la place des enceinte sur ampli.
18 Mars 2012 11:00:42

Merci à Piwis pour sa réponse,

Mon système home cinéma fonctionnait très bien, mais lorsque j'ai changé de Téléviseur j'ai été obligé de tout déconnecter.
Depuis je n'arrive pas à reconfigurer l' Ampli Onkyo tx-sr576b et 5 enceintes Cabasse système eole + suwafer.
Le caisson du subwafer est actif "pré-amplifié"
Lors de la scrutation par le petit micro fournit les 5 enceintes sont reconnues mais pas le subwafer.
Le raccordement est bon et j'ai refait la configuration d home cinéma plusieurs fois.
Je ne sait plus comment faire !!
Dans l'attente d'une réponse.
Merci d'avance.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS