Votre question

[Mozilla] Problème pour allez sur des sites internets [RESOLU]

Tags :
  • Internet Explorer
  • Firefox
  • Logiciels
Dernière réponse : dans Logiciels
27 Septembre 2009 21:29:33

Bonjour,

je n'ai jamais eu ce problème jusqu'à maintenant donc je vais vers vous pour trouvez une solution car vous êtes là pour çà et ce site me rend de grand service dans mes problèmes informatique grâce à la communauté ^^

Donc en détails, quand je lance mon navigateur internet (mozilla firefox) je vais dans la barre d'adresse ou dans mes signets pour ouvrir le site je tape entrée jusque là normal ;)  mais quand je tape sur entrée la page ne s'affiche pas et je dois faire entrée plusieurs fois avant que celle-ci s'ouvre, ou quand je vais pour recharger la page à l'aide de F5 ou des deux flèches, ou encore il me dis que je ne suis pas relier aux serveur du site (exemple pour infosdunet çà me le fait :( .

Je voulais savoir pourquoi je doit faire plusieurs fois entrée pour ouvrir un site internet?

Merci

Cordialement
Ricoco95

Autres pages sur : mozilla probleme allez sites internets resolu

a b 6 Logiciels
28 Septembre 2009 07:12:09

Salut,

Depuis combien de temps tu as Firefox installé et quelle version ?

Si tu as 3.5.3, fais "Outils" => "Supprimer l'historique Récent" et coches tout. Fais "Effacer maintenant" et redémarres Firefox !



A+ :hello: 
m
0
l
28 Septembre 2009 13:12:37

J'ai réinstaller Firefox (dernière version) je ne sais si çà à fonctionner mais bon je tiendrais compte de ce que tu m'a répondu ;) 
Merci
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS