Se connecter / S'enregistrer
Votre question

Problème installation de windows xp

Tags :
  • Logiciels
Dernière réponse : dans Logiciels
13 Janvier 2006 23:45:07

Bonjour tout le monde. Voilà, je viens de reçevoir mon nouveau pc mais je n'arrive aps à installer windows xp dessus.
Config:
ausu a8n e
athlon 3800x2
1024 corsaire xms twinx
geforce 6600gt
disque dur maxtor 200go SATA2


Alors je vous explique: soit lorsque je mets le cd de windows xp, j'arrive à faire une partition du disque (en suite ça me formate la partition, me copie des fichiers, et redémarre puis là, vient le chargement de windows xp qui ne finit pas), soit tout simplement, après avoir répondu a la quuestion que voulez vous faire (installer xp, réparer,...), il me met "examen de : le disque de 0 sur 130000Mo ayant l'id 0 du bus 0 sur atapi... " puis cela ne finit pas non plus.

Merci d'avance pour votre aide.

Autres pages sur : probleme installation windows

14 Janvier 2006 11:00:55

up svp
21 Janvier 2006 15:31:13

slt meme probleme que toi si tu as la soluce merci de m'en faire part je ferai de meme si je la trouve.

ma config
A8n-sli
2go de ram 2x1024
dd : martor Diamond10 300go sata2
NX7800GT

j'ai essayé winXp apres SP1 et SP2 et aussi x64
toujours le meme prob bloccage a windows Xp et l'etrenel barre qui ne cesse de passé.
Contenus similaires
2 Février 2006 13:00:47

Ah. Je vois que je ne suis pas un cas isolé. Je me demande si ça ne vient pas d'un réglage du bios de la carte mère. Si tu as des news, fais partager svp, j'en ferais de même de mon côté.
En tout cas merci d'avoir rep.
2 Février 2006 13:11:10

Echange la connexion de ton disque dur.. Il est IDE OU S-ata ton disque dur ? Pour R-sponge

Neoskyme fais de meme echabge la connexion de ton disque dur et faite les deus un clear cmos le plus simple pour appliquer le clear cmos est de debrancher principale d'alimentation en arriere de ton pc pendant 20 seconde et le remettre et redemmarer .Si cela ne marche pas fais moi sans part.
2 Février 2006 13:44:31

Mon disque dur est en S ATA en principe
(pas de nappe)

Mais l'autre fois j'ai réussi à installer windows et à aller dessus (mais juste une fois). Maintenant, lors du démarrage, soit il se bloque sur l'écran de chargement, soit il se bloque sur un écran gris, soit il me met la page pour pouvoir démarrer en mode ss echecs... De plus, lorsqu'il bloque sur loe chargement de windows, si j'apuie qqes secondes sur des touches (le temps varie), un écran d'erreur apparait:



Un problème a été détecté et windows a été arrêté afin de prévenir tout dommage sur votre ordinateur.

Si vous voyez cet écran d'erreur d'arrêt pour la 1ere fois, redémarrez votre ordinateur. SI cet écran apparait encore, suivez ces étapes:

recherchez tout virus sur votre ordinateur. Supprimez tout disque dur ou controllleur de disque dur nouvellement installé. Vérifiez votre disque dur afin de vous assurer qu'il est correctement configuré et terminé.
Executez CHKDSK /F pour vérifier la présence d'un dommage sur votre disque dur puis redémarrez votre ordinateur.

informations techniques:

***STOP: 0x0000007B (0xF7C4F63C, 0xC0000034, 0x00000000, 0x00000000).


J'ai déjà renvoyé mon DD et cela ne vient pas de cela.
2 Février 2006 15:38:58

Personnellement, je ne peux pas le mettre en ide (pas d'emplacement pour la nappe).
2 Février 2006 20:47:11

Salut tout le monde. J'ai parcouru quelques forums aujourd"hui ezt je me suis rendu compte qu'il s'agissait d'une incompatibbilité entre le disque dur maxtor et la carte mère asus.

Quelle sont les solutions???
6 Septembre 2009 14:37:54

Vérifiez du côté de vos barettes de mémoire... J'ai eu le même problème
Y en a certainement une qui est naze....
Voilà
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS