Votre question

Ne pas afficher la formule

Tags :
  • Logiciels
Dernière réponse : dans Logiciels
Anonyme
a b 6 Logiciels
20 Août 2009 11:46:28

j'aimerai avoir le résultat et non la formule
ex :=RECHERCHEV(C2;[Classeur1]Feuil1!$C$11:$C$313;1;faux)

Merci par avance

Autres pages sur : afficher formule

a b 6 Logiciels
20 Août 2009 12:16:00

Salut,

Outils -> Options -> onglet Affichage

décoche "formules" ;) 
31 Août 2009 23:35:25

bonjour,

je rencontre le meme probleme alors que la case "formules" n' est pas cochee;
J' ai aussi verife que la case "automatique" de l' onglet calcul etait cochee. rien n' y fait.

Il y a-t-il une autre option a verifier?

merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS