Se connecter / S'enregistrer
Votre question

Problème sur le redémarrage automatique de Skype

Tags :
  • skype
  • Logiciels
Dernière réponse : dans Logiciels
26 Juillet 2006 15:52:45

Bonjour tout le monde.

Voilà le problème c'est qu'à chaque fois que je me connecte sur skype, je suis obligé de décocher l'option "lancer skype au démarrage de windows" pour que skype ne revienne pas me bouffer de la mémoire à chaque fois que je démarre ma bécane. Est-ce pareil pour vous où alors est-ce un bug ?

Merci.

Autres pages sur : probleme redemarrage automatique skype

26 Juillet 2006 16:42:00

Lors de l'installation, tu n'as pas du faire attention et tu as du laisser Skype par défaut se connecter à chaque démarrage de ton ordinateur. Il est vrai qu'il prend pas mal de mémoire. Si tu ne veux plus l'avoir au démarrage, je te conseille d'aller dans Démarrer > Exécuter > là tu écris : msconfig (tu fais OK) > onglet démarrage > et tu décoches Skype, puis tu fais appliquer et tu redémarres ton pc. Plus de skype au démarrage :) 
26 Juillet 2006 16:54:35

Ok, pendant l'installation je n'ai pas eu le choix concernant le lancement automatique de skype à chaque démarrage de windows, sauf celui qui vient après l'installation.

Maintenant, c'est vrai j'ai réagi comme toi pour le msconfig>onglet démarrage, mais je n'ai aucune ligne relative à skype figurant ici.

Donc je pense que le problème est tout con, si je décoche le fameux " lancer skype à chaque démarrage de windows " je ne l'aurai pas au redémarrage, mais là le coeur du problème c'est que cette option est recochée de manière récurrente, voilà.

Mais bon je vais pas mobiliser tout le forum pour des broutilles c'est pas un drame, mais si vous avez l'éventuelle explication je suis preneur !

Merci Xtelle.
Contenus similaires
Anonyme
a b 6 Logiciels
21 Juin 2009 11:39:36

Salut à vous

Il s'agit bel et bien d'une bug que tu ne pourras même pas arrêté par le décochage du fameux " lancer Skype à chaque démarrage de Windows " dans Skype 4 car cela ne fait rien il s'en fout (En fait la version 4 est détestable pour ça et d'autres choses) car il est truffé de bug. Enfin une soit disant bug mais qui n'est toujours pas corrigé à ce jour ... mais qui est énervante au long terme et le msconfig ne va pas réellement résoudre ton problème car il n'est fait que pour un démarrage sélectif en cas de problème. Vois plutôt avec un Spybots S&D (ou autres...), car il a une option pour cela en mode utilisateur avancé. et surtout faite remonter à Skype qui feint d'ignorer la chose je leurs ai déjà signaler 3 fois (il n'y pas de hasard selon moi, concurrence oblige).
De plus en plus de logiciel se permettent ce genre d'abus et notamment ceux de Mic... et App... ça oblige à consommer leurs services et pour ces fournisseur cela montre que leur part de marché évolue en nombres d'utilisateurs, de fait c'est évident si Skype se moque de cette option même décoché il continue.

Voilà, à vous de voir !

Liam
a b 6 Logiciels
21 Juin 2009 22:22:40

Salut J'ai la version 4 de Skype et je n'ai pas ce bug!

Vous n'arrivez vraiment pas à enlever le démarrage auto? Vou êtes allé voir dans la config des options de Skype?
21 Août 2009 17:09:37

Pour tout ceux qui ont ce problème et qui possèdent l'application BlueSoleil VOIP (utilisée avec les dongles bluetooth) il faut désactiver le pugin VOIP dans Bluesoleil !

En effet, après de nombreuses recherches avec Msconfig et dans le registre, aucune valeur n'indiquait que Skype devait démarrer avec Windows... J'en ai déduit qu'il était invité par une application tierce qui elle, se lançait au démarrage.

Donc si vous n'avez pas BlueSoleil, c'est peut etre une autre application du même ordre qui cause le démarrage automatique de Skype.

En esperant que cela en aide quelques uns ;) 

SP
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS