Se connecter / S'enregistrer
Votre question

ports emule bloquer aidez moi

Tags :
  • Serveur
  • Logiciels
Dernière réponse : dans Logiciels
27 Avril 2006 14:10:32

Bon mon probleme c que je telecharge bien sur emule pendant une journée complete avec les fleches vertes et apres il y a un blocage de mes ports qui doit etre fait car la fleche du kad reseau devient jaune et celle des serveurs est rouge et quand j essaie de me connecter le bouton connecter reste il ne cherche pas de serveur et n essaie pas de se connecter.

Sinon mon fournisseur d acces c free et je suis en 512k, quelqu un peut m aider??

Autres pages sur : ports emule bloquer aidez

27 Avril 2006 14:27:18

ta quoi une freeebox? quand tu telecharge tu es en hight ID ou lowID?
27 Avril 2006 14:46:53

oui j ai une freebox et quand je telecharge je suis en high id mais c apres une journee de telechargement a 60ko/s environ que mes fleches change de couleur et que mes telechargements ralentissent.
Contenus similaires
Pas de réponse à votre question ? Demandez !
27 Avril 2006 14:49:19

si t en hight ID tu peut pas telecharger plus vite o evoi pas le probleme
27 Avril 2006 14:59:52

le probleme c que apres un certains temps de telechargement mes fleches qui etait vertes deviennent jaune et l acces au serveur emule est bloquer.Pendant un temps ca marche bien et apres tout ce bloque il est la mon probleme
27 Avril 2006 15:03:38

ta connexion internet ne s arrete pas pendant se moment ou sa marhce plus?
27 Avril 2006 15:06:07

bas je pense pas , a moins quil y ait une mise a jour, mais apres cette arret hier enfin le probleme sur emule j ai changer de ports car les ports que j utilisais sont passer en low id et la j arrive pu a avoir une bonne session de telechargement.
27 Avril 2006 15:07:49

Enfaite c que ta tout simplement pas de chance^^
27 Avril 2006 15:08:22

apres le changement de port a tu fait le test des port pour voir si ils son bon?
27 Avril 2006 15:10:04

oui j ai fait le test et c bon
27 Avril 2006 15:13:14

sinon j ai un virus qui revient souvent mais qui est tout le temps bloquer par mon antivirus c un fichier install.exe qui ce mes dans mes document, je pense pas que ca soit ca car des quil arrive il est bloquer et apres en faisant des analyse complete de mon pc aucun probleme
3 Décembre 2006 22:06:21

bonjour
bon j'ai un gros probleme avec la mule j'ai la total deja elle est en lowid je ne sais pas pourquoi pourtant au par feu y rien que la bloque et je ne peu pas faire le test de mes port .
et depuit maintenant 3 jour elle est a l'arret totale elle ne veux plus rien savoir sur le kad elle se conecte encore sur les serveur mais n'envoie et ne resois plus rien du tout et c'est un assez gros probleme parce que j'etait deja bien avancer dans le telechargement de pas mal de film svp aidez moi
3 Décembre 2006 22:16:47

bonsoir,
quel est ton fournisseur d'acces?
3 Décembre 2006 23:04:47

idem que trilorien et je suis chez alice
3 Décembre 2006 23:22:37

genial ca marche suis en high id
merci merci merci
3 Décembre 2006 23:25:30

bof je crois que j'ai pas fait grand chose sur ce coup là.....

félicitations!!
:hello:  :hello: 
4 Mars 2009 12:12:50

bonjour, j'habite en montagne et j'ai un FAI par wifi. Il me bloque les ports pour emule ou gigatribe. Comment contourner le problème ? Merci
3 Août 2009 23:07:06

Bonjour, personne pour la réponse ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS