Votre question

Emule pourquoi tu ne réponds pas???

Tags :
  • Programme
  • Logiciels
Dernière réponse : dans Logiciels
4 Juillet 2009 10:57:01

Bonjour à tous,

Je viens vers vous pour règler le problème que j'ai depuis 5 mois environ. Le démarrage du programme Emule ce passe bien et en bas à droite je peux voir la tête d'un Ane brun. Quand je fais un double clic dessus la grande fenêtre d'Emule s'ouvre. Je peux faire cela quelques fois seulement dans la journée et puis d'un coup, impossible de l'ouvri en faissant un double clic dessus, ou en faisant un clic droit, c'est comme si Emule était bloqué, mais seulement le programme Emule. Tout le reste fonctionne sur mon pc. Je suis obligé de redémarrer mon ordinateur et de redémarrer Emule mais le problème revient à chaque fois. J'ai essayé de le désinstallé et de le réinstallé en récupérant la nouvelle version sur le net mais le problème est toujours là.

J'ai essayé aussi de ne démarrer que Kad mais Emule bloque aussi au bout de quelques heures. Je ne vois pas ce que je pourrais rajouter comme détail en plus pour vous précisez mon problème. Mais j'ai toujours des problèmes à la c (impossible à régler).
Il doit bien y avoir une solution!!??
Merci de me donner un coup de main.

Je vous remercie d'avance pour votre aide.

Godi

Je sais j'ai toujours des problèmes qui n'a pas de solution car on me li mais aucune aide, car mes problèmes sont toujours bizarre. Je n'en peux rien je suis désolé. Sinon je ne sais pas qui pourrais m'aider.
Merci encore à vous.

Autres pages sur : emule reponds

30 Juillet 2009 23:21:45

bonjour
j'ai exatement le meme probleme depuis quelque mois je ne comprend absolument pas pouquoi il fais sa ,jai vista sp1 qui est a jour ,j'ai desinstaler et réinstaler emule, essayé emule et echanblard, reinstaler windows ,scanner tous mes disque avec avast et aussi antivir spybot ect ,mais rien y fais toujours le meme probleme .
si Godi ou quelqu'un autre aurais la solution sa serait sympa de me la partager .
Cordialement

Benny
m
0
l
31 Juillet 2009 09:03:55

Bonjour Benny,

Je vois que je ne suis pas le seul donc à avoir ce problème mais moi je tourne avec xp pro. Il y a 1 an je n'avais pas ce problème là, est-ce qu'il y a un programme qui rentre en confli avec emule, je ne sais pas. J'ai aussi essayé de démarrer toujours avec le même serveur pour les recherches mais il plante comme toujours. Des jours où il tourne sans problème et d'autre non. Je n'ai aucune aide sur le forume car je pense que beaucoup sont en vacance, j'espère qu'à la rentré des vacances notre problème sera résolu. Ce que je n'ai pas encore essayé c'est de formater le disque dur et d'installer seulement emule comme programme et rien d'autre. Bon Formater je l'avais déjà fais mais installer juste Emule non. Affaire à suivre.

Godi
m
0
l
Contenus similaires
31 Juillet 2009 22:47:37

bonjour Godi,
J'ai essayé avec windows et juste emule sa n'a rien changer il se bloque au bout de 1 minute qu'il soit ouvert rabaisser ou dans la barre des taches meme le processus reste intouchable ,aprés ses vrai que j'ai remis les dossier temp et incoming a chaque fois sa serais pas impossible que le dossier temp est une merde qui ferais planter la mule je vais voir sa cet nuit.
j'ai changer de config ,de port reconfigurer ma freebox mais a part de vilain lowid sa n'a rien changer.
ah oui et firefox me fais le meme topo
tu parlais de confli mais avec quel logiciel sa serais bizarre comme meme !
je cherche je cherche
Benny
m
0
l
1 Août 2009 21:13:42

Bonjour,
Alors comme je disais j'ai réinstaller et laisser les dossiers par defaut ,sa a franchement mieu marcher pendent plusieurs heures mais a midi pouf il a planter ,domage je comment s'ai a y croire :sweat:  .
Benny
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS