Se connecter avec
S'enregistrer | Connectez-vous
Votre question

Bug, pc lent, sa rame

Tags :
  • Interface
  • Virus
  • Sécurité
  • Écrans
Dernière réponse : dans Sécurité et virus
Partagez
22 Avril 2012 20:55:40

Bonjour/Bonsoir

Je sais pas si ya un rapport avec un virus mais je tien quand même à en avoir le cœur net.

-J'étais tranquillement entrain de geeker, quand tout à coup toute l'interface de mon pc est partie... y'avais plus rien à part mon fond d'écran et les deux fenêtre qui était ouverte. j'ai dû redémarrer l'ordi à la bonne vielle méthode.

-Mon pc rame énormément, j'ouvre UNE page internet, elle galère à s'ouvrir, pourtant je suis à 4 barres / 5

- Quand j'arrive enfin à ouvrir une page internet et que je me rends sur un site pas méchant, une pub s'ouvre, c'est chiant, et parfois pas qu'une ( Site de rencontre/jeux ect.. ) mais pas tout le temps.

Merci d'avance de me venir en aide, @+


Autres pages sur : bug lent rame

a b 8 Sécurité
22 Avril 2012 22:46:48

Bonjour,

On va vérifier alors.

Télécharge OTL (de Old Timer) sur ton bureau.
  • Ferme toutes tes fenêtres, puis double clique sur OTL.exe pour le lancer.
    (Utilisateur de Vista/Windows 7 faites un clic droit -> "Exécuter en tant qu'administrateur")

  • Coche "Avec liste blanche" sous "Registre: approfondi"
  • Coche en haut la case devant "Tous les utilisateurs"

  • Sous Personnalisation, copie-colle l'ensemble du texte ci-dessous, laisse les autres options par défaut.
    netsvcs
    msconfig
    drivers32
    activex
    /md5start
    explorer.exe
    wininit.exe
    winlogon.exe
    userinit.exe
    /md5stop
    %SYSTEMDRIVE%\*.exe
    %ALLUSERSPROFILE%\Application Data\*.
    %ALLUSERSPROFILE%\Application Data\*.exe /s
    %APPDATA%\*.
    %APPDATA%\*.exe /s
    %systemroot%\*. /mp /s
    %systemroot%\system32\*.dll /lockedfiles
    %systemroot%\syswow64\*.dll /lockedfiles
    %systemroot%\Tasks\*.job /lockedfiles
    %systemroot%\system32\drivers\*.sys /lockedfiles
    %systemroot%\syswow64\drivers\*.sys /lockedfiles
    HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Session Manager\SubSystems /s
    hklm\software\clients\startmenuinternet|command /rs
    hklm\software\clients\startmenuinternet|command /64 /rs
    CREATERESTOREPOINT

  • Clique sur le bouton Analyse en haut à gauche puis patiente quelques instants.
  • A la fin du scan, deux rapports s'ouvriront OTL.Txt et Extras.Txt.

  • Pour les rapports, merci d'utiliser ce service de rapport en ligne : dépose le fichier via "parcourir" et poste simplement le lien obtenu dans ta réponse.
    Une aide à l'utilisation ici


    Note : Les rapports sont aussi enregistrés sur le bureau
    Contenus similaires
    22 Avril 2012 23:16:52

    Oh pardon j'ai mis un mot de passe, c3c6449dke
    a b 8 Sécurité
    23 Avril 2012 10:59:48

    Une petite infection.

    • Sur cette page AdwCleaner de Xplode , clique sur Télécharger et enregistre le fichier sur ton Bureau
    • Double-clique sur l'icône AdwCleaner0.exe pour lancer l'installation
      /!\ Sous Vista et Windows 7, il faut lancer le fichier par clic-droit -> Exécuter en tant qu'administrateur
      Sous IE9, le filtre SmartScreen déclenche une alerte. Cliquer sur Actions puis sur Exécuter quand même
    • Sur le menu principal, clique sur Suppression et patiente le temps de l'analyse
    • A la fin, un rapport AdwCleaner[S1].txt s'ouvre. Poste le rapport en pièce jointe dans ta prochaine réponse
      Le rapport se trouve sous C:\AdwCleaner[S1].txt

    a b 8 Sécurité
    23 Avril 2012 11:45:08

    Même après reboot Antivir ne fonctionne pas ? Reposte un rapport OTL avec l'extra.
    a b 8 Sécurité
    23 Avril 2012 12:22:23

    Re,

    Normalement une désinstallation/réinstallation devrait corriger le problème.
    Ca rame toujours autant ?
    23 Avril 2012 12:27:24

    je vais faire ca pour antivir.

    Sa rame moin mais quand j'essaye de me connecter sur un compte je suis rediriger vers une page blanche ou ya écris nom de compte ect.. et parfois le compte se déconnecte tout seul.
    23 Avril 2012 12:44:42

    Et non ca ne fonctionne pas.. j'ai toujours pas la protection web.
    23 Avril 2012 12:51:13

    Problème réglé ^^ j'avais oublier de cocher un truc du coup je suis aller modifier.
    a b 8 Sécurité
    23 Avril 2012 13:03:09

    Ces histoires de lenteur ça ne me semble pas lié à un virus.
    a b 8 Sécurité
    23 Avril 2012 14:23:06

    Cela vient du MMORPG AION Free-To-Play je pense.
    23 Avril 2012 14:30:38

    D'accord ^^ Merci pour ton aide
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS