Se connecter / S'enregistrer
Votre question

windows live messenger AIDE svp!!

Tags :
  • Windows Live
  • Base de registre
  • Sites Internet
Dernière réponse : dans Internet
26 Août 2007 00:54:28


Bonjour cher internautes,

comme le nom de mon sujet l'indique, il se trouve que j'ai un problème genant concernant windows live messenger...
en effet quand je clique dessus pour l'ouvrir...rien n'apparait a l'écran...pourtant quand j'appelle le "gestionnaire des taches" et que je vais dans l'onglet "processus"
je constate que "msnmsgr.exe" est bien en cours et qu'il consome la ram comme s'il marchait normalement...
si je termine le processus et que je redemarre msn le même problème refait surface...ainsi si je refais l'opération 9-10 fois ...j'ai msn qui se lance enfin mais dès que je me connecte pendant 5 min ...il plante et se ferme et me refait le même problème cité ci-dessus...
j'ai fais plusieurs scan avec anti-vir, Ccleaner...desinstallé windows live messenger ...installer la beta 8.5...rien a faire...là je suis avec la version 8.1 et avec toujours le même problème.
si quelqun a connu le même problème et qu'il ait trouvé la réponse je lui serais reconnaissant de m'informer de la procédure a suivre pour régler mon problème...
merci d'avance pour votre aide je sais c'est pas facile de résoudre les problèmes des aurtes mais je suis desespéré :s

Autres pages sur : windows live messenger aide svp

26 Août 2007 01:28:21

Je sais pas d'ou vient le probleme, je vais m'expliqué clairement pour te proposé une solution: Demaré, panneau de configuration, Ajouté/supprimé des programme, clique sur windows live messenger et clique sur modifier et enfin sur reparé.

Voila :)  J'esper que je me suis expliqué clairement ^^
26 Août 2007 13:40:38

j'ai deja essayé mais pas de résultat ...en fait je l'ai même supprimé a plusieurs reprises mais ça n'as rien donné
merci quand même
Contenus similaires
26 Août 2007 14:20:09

Tu as messenger plus d'installer ? ou un autre add on ? ca vient peut etre de la ;)  . Sinon tu as bien fais desintalle de wlm , suppression des dossiers ou c'etait installé, ccleaner nettoyage et correction des erreurs ,reboot, resintallation :D  ?
26 Août 2007 20:28:17

en effet j'ai bien messenger plus installé a part ça rien,et puis je doute que le problème vienne de cela mais je vais essayer de le desinstaller et de voir ce que ça donne.... a part ça j'ai bien desinstallé wlm Ccleaner , reg cleaner, scan et tout mais ça n'as rien donné..j'te tiens au courrant je file le faire

du new : même la desinstalation de messenger plus n'as rien changé :/ ...si vous avez d'autres proposition je suis a l'écoute et merci
26 Août 2007 23:46:00

Bizarre qu'en ayant fais tous ce que j'ai dit dans le post 4 ca marche pas :(  . Peut etre voir au niveau base de registre mais la c'est plus delicat et faut pas se louper :D  mais normalement ccleaner aurait du nettoyer ce qui etait en trop :)  . Tu as fais deja scan antivirus etc... Tu as fais une mise a jour de windows ? (sais t on jamais :D  ) . Y en a une pour wlm 8.5 normalement ;) 
28 Août 2007 19:48:52

Bonjour. Je suis très perplexe car je rencontre exactement le même problème sur le Packard Bell tout neuf de ma soeur (Vista familiale premium). Je m'arrache les cheveux. J'ai tout essayé, 1200 forums, toutes les solutions, le "exécuter comme administrateur", désactiver les pare feu, windows defender, meme avast, désactiver le controle d'exécution, les commandes cmd... J'ai essayé tout cela, et rien ne marche! AU secours! Le pire c'eest que j'en ai rien à foutre de ce programme de merde mais pitié que quelqu'un ait la solution mdr. Ce serait courtois voire urbain.
28 Août 2007 20:01:33

T'as essayé de desactiver aero ? :D  (je sais pas je suis pas sous vista moi ;)  ) Tu as fais un ccleaner apres desintalle et avant reinstalle ?
Anonyme
2 Juin 2009 16:47:58

Bonjour, Et bien je vois que je ne suis pas la seule à avoir des problème. Egalement j'ai désinstallé puis réinstallé... rien n'a suffit... Impossible d'ouvrir ou bien cela reste 5mn à peine...
J'ai essayé de remettre l'ancienne version, mais lorsque je rentre mon code secret cela me dit qu'obligatoirement je dois installer Live messenger, sinon je ne peux pas avancer....
Moi non plus je ne sais plus quoi faire... et de plus je n'y comprends strictement rien..
Si quelqu'un peu nous aider.... merci.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS